Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Empty security header
#1
Buongiorno, non riesco a utilizzare Ubuntu 14.04 remix 64 in modalità live, la chiavetta funziona su altri computer, sul mio
appare sulla pagina di avvio ,dove si possono scegliere le 3 modalità di avvio, "EMPTY SECURITY HEADER" che non mi permette l'accesso.
Grazie
Cita messaggio
Grazie da:
#2
Ciao. Probabilmente (dico probabilmente perchè non ho potuto appurare di persona e non avendo molta esperienza in merito) hai abilitato il Fast Boot.
Intanto che attendiamo altre idee, leggiti la guida:
http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
Grazie da:
#3
Grazie , ho letto la guida, ma, probabilmente non essendo esperto,non ho trovato traccia di "fast boot", che non conosco.
Dalla guida mi sembra di capire che si consiglia di mantenere attivo il "secure boot" che io avevo disattivato proprio nel tentativo di usare Ubuntu Live su chiavetta.
Comunque il tutto accade su Lenovo flex 14d con preistallato Win 8.1, mentre sul vaio di mia figlia la chiavetta Live viene letta e
Ubuntu funziona regolarmente.
Cita messaggio
Grazie da:
#4
Qui trovi come fare:

http://www.chimerarevo.com/windows/windo...ot-125388/
Cita messaggio
Grazie da:
#5
Grazie, tolto l'avvio rapido di win , ma purtroppo in alto a sinistro della schermata delle 3 scelte di avvio live di ubuntu rimane
Empty security header, che ancora non permette di accedere al programma.
Cita messaggio
Grazie da:
#6
http://forums.linuxmint.com/viewtopic.php?f=90&t=158736

forse sono riusciti a risolvere il blocco che penso si presenti su nuovi prodotti Lenovo, e forse non solo, con preinstallato win 8.1.

Con 'edit' riesco ad accedere alla schermata nera, 'grub' , ma essendo poco esperto non so come proseguire.
Cita messaggio
Grazie da:
#7
(13-01-2015,11:06 )exbiondo Ha scritto: http://forums.linuxmint.com/viewtopic.php?f=90&t=158736

forse sono riusciti a risolvere il blocco che penso si presenti su nuovi prodotti Lenovo, e forse non solo, con preinstallato win 8.1.

Con 'edit'  riesco ad accedere alla schermata nera,  'grub' ,    ma essendo poco esperto non so come proseguire.

Buongiorno, mi trovo anch'io nelle stesse condizioni ma con una differenza: ho completamente riformattato il disco! Ho creato due partizioni e formattato in ext4.
Non ho più Win.
Quando appare la finestra nera con Empty security header,in basso mi riporta "Press 'E' key to edit" ma non funziona, nel senso che non prende il tasto
grazie per l'aiuto
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)