Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Errore: impossibile applicare la configurazione memorizzata per i monitor
#1
Ciao a tutti ragazzi, premetto che ho fatto un search ed ho provato la soluzione del forum 1 senza successo.
Ho questo errore
[Immagine: http://s10.postimg.org/4ovd2gag9/errore_avvio.png]
host image
ecco cosa contiene il file .xsession-errors


openConnection: connect: File o directory non esistente
cannot connect to brltty at :0
upstart: Processo main (1343) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1352) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1361) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1371) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1386) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1393) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1397) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1405) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1410) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main (1425) del job upstart-event-bridge terminato con lo stato 1
upstart: Processo main del job upstart-event-bridge terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: Processo main del job at-spi2-registryd terminato, rigenerazione
upstart: at-spi2-registryd si rigenera troppo velocemente, fermato
upstart: Processo main (1563) del job indicator-secret-agent terminato (kill) dal segnale KILL
Cita messaggio
Grazie da:
#2
Se ci spieghi anche cosa hai fatto, aggiornamento, modifica, di cosa??? Metti anche il link del forum1 che hai seguito.
Cita messaggio
Grazie da:
#3
(04-06-2015,07:37 )roberto1155 Ha scritto: Se ci spieghi anche cosa hai fatto, aggiornamento, modifica, di cosa??? Metti anche il link del forum1 che hai seguito.

Ciao ho semplicemente attivato la visualizzazoone visualzizzazione dei file nacosti e cancellato .compiz


Riavviato ma nulla. Anzi spero di nn aver combinato guai cancellandola...
Cita messaggio
Grazie da:
#4
Penso proprio di si. Segui questo link -> http://wiki.ubuntu-it.org/AmbienteGrafic...mpizFusion
oppure -> http://www.tuxjournal.net/ubuntu-mate-14...re-compiz/
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)