Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.12 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
ExtremaMint 17.2 italiano Mate Service Pack
#1

ExtremaMint 17.2 è Mint con Mate in italiano (32 e 64 bit). La versione originale prevede 537 sfondi, 211 temi, più di 360 Conky, 158 set di icone e tanto altro. Il Service Pack proposto aggiunge 15 nuovi temi, risolve i problemi di visualizzazione del menu di  alcuni temi e risolve un piccolo bug di visualizzazione. Il service pack è utilizzabile in ExtremaMint 17.2, sia nella versione a 32 bit, sia nella versione a 64 bit. Si installa con un doppio click ed è leggerissimo nelle dimensioni ... continua ...
Cita messaggio


Messaggi in questa discussione
ExtremaMint 17.2 italiano Mate Service Pack - da Antonio_Cantaro - 11-11-2015,16:56

Vai al forum:


Utenti che stanno guardando questa discussione: