Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Hp photosmart b110
#1
Buongiorno, ho installato questa stampante wireless e funzionava tutto alla perfezione, ora devo effettuare la procedura d'installazione ogni giorno, non sò come mai.
Mi perde le impostazioni wireless.
MI funziona sempre con il cavo usb, manon in wifi, ogni giorno per farlo funzionare devo rifare tutto da capo il procedimento di installazione.
Il mio utente è sempre presente nel gruppo lp.
MI sta facendo esaurire, se nessuno ha un rimedio la userò col cavo usb anche se è lontana dalla mia postazione ed ogni volta che la devo usare la devo mettere su una sedia vicino la mia postazione.
Grazie a tutti.
Cita messaggio
Grazie da:
#2
Ciao, nella guida che sto scrivendo, aggiungerò anche questa..
Parli di usarla sempre sotto linux o windows?
Cita messaggio
Grazie da:
#3
Sotto linux, a me funziona per un giorno ed il giorno dopo ha perso le impostazioni wireless forse mi dimentico un passaggio per memorizzare tutto, non sò.
Comunque grazie sei molto gentile.
Cita messaggio
Grazie da:
#4
Di niente figurati, la guida che mi hai procurato è un po' difficile da capire, sto tentando di alleggerire e rendere facile la comprensione, appena finito pubblico immediatamente.
Cita messaggio
Grazie da:
#5
In effetti per una persona poco pratica come me è stato impossibile seguirla.
Cita messaggio
Grazie da:
#6
Devo dire che viene male anche me leggerla, ma quel che posso fare, faccio. Angel
Cita messaggio
Grazie da:
#7
Dopo l'installazione prova a lanciare, da terminale:
Codice:
hp-doctor
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)