Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.13 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
InsaneBump Plugin
#1
salve a tutti

ho linux mint 17 e gimp 2.8

vorrei istallare il plugin insane bump, ho scaricato insane bump 64 bit e ho estratto la cartrella, poi ho copiato il file  in gimp plugin. ho riavviato gimp ma non  trovo nei filtri map lnsane bump.

come devo fare per istallare InsaneBump?
Ringrazio tutti per l'aiuto
Cita messaggio
Grazie da:


Messaggi in questa discussione
InsaneBump Plugin - da rob-1 - 15-05-2018,10:20
RE: InsaneBump Plugin - da dxgiusti - 15-05-2018,12:02
RE: InsaneBump Plugin - da rob-1 - 15-05-2018,20:51

Vai al forum:


Utenti che stanno guardando questa discussione: