Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.6 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Installare la 18,04 definitivamente
#1
Buon giorno.
Leggendo qua e la ho letto che la versione 18,04 lts sarà supportata per una decina di anni.
Avendo un computer già datato, ho un quad core a 3 giga e 4 giga di ram, vorrei sapere se mettendo tale versione nel pc ci gira bene o forse è meglio mantenere
L'attuale 14,04 lts di ubuntu che presto non sarà più supportata Con la 14,04 mi trovo bene ma non so se poi nel tempo le applicazione che ho all'interno smettano di girarci.
Vi ringrazio per le risposte è un saluto a tutti
Cita messaggio
Grazie da:


Messaggi in questa discussione
Installare la 18,04 definitivamente - da supermassimo200 - 22-11-2018,06:23

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)