Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
L'avvio si blocca alla schermata iniziale.
#1
Quella, per intendersi, dove viene chiesto: press DEL to enter BIOS, press TAB to enter ecc..

Se riavvio la cosa si ripete moltissime volte finché, alla fine il sistema viene avviato. a volte devo riavviare per oltre 20-30 volte.
Mi chiedo da cosa possa dipendere e se può essere un guasto della scheda madre o qualche altro componente?
Grazie per 'attenzione.
Linux Mint 17.3 64 bit;1,9 GiB;CPU Intel® Core™ i5-2400 CPU @ 3.10GHz; RAM DIMM DDR3 Synchronous 1333 MHz 4GiB x 2
Cita messaggio
Grazie da:
#2
Hai già verificato che non dipenda dalla batteria tampone che tiene in memoria data ed ora?
Cita messaggio
Grazie da:
#3
(21-09-2017,16:57 )Blackstar Ha scritto: Hai già verificato che non dipenda dalla batteria tampone che tiene in memoria data ed ora?
Mamma mia apprendo dalla tua firma della morte del professor Cantaro! Ci sono restato di sasso e mi dispiace tantissimo...

Riguardo alla batteria tampone, farò una verivica appena spengo.
Grazie.
Linux Mint 17.3 64 bit;1,9 GiB;CPU Intel® Core™ i5-2400 CPU @ 3.10GHz; RAM DIMM DDR3 Synchronous 1333 MHz 4GiB x 2
Cita messaggio
Grazie da:
#4
La prima cosa da fare é staccare la batteria per alcuni minuti(i condensatori tengono alimentato il Bios anche per cinque minuti) come detto sopra, poi quando avvii nuovamente, se continua a bloccarsi fai il test dei Beep come scritto qua. I sintomi che descrivi sono tipici di un malfunzionamento Hardware, prova anche a cambiare porta all' Hard disk, qualcuno ha risolto così.
Cita messaggio
Grazie da:
#5
(22-09-2017,09:11 )rage75 Ha scritto: La prima cosa da fare é staccare la batteria per alcuni minuti(i condensatori tengono alimentato il Bios anche per cinque minuti) come detto sopra, poi quando avvii nuovamente, se continua a bloccarsi fai il test dei Beep come scritto qua. I sintomi che descrivi sono tipici di un malfunzionamento Hardware, prova anche a cambiare porta all' Hard disk, qualcuno ha risolto così.

Ti ringrazio, proverò e riferirò gli esiti.
Linux Mint 17.3 64 bit;1,9 GiB;CPU Intel® Core™ i5-2400 CPU @ 3.10GHz; RAM DIMM DDR3 Synchronous 1333 MHz 4GiB x 2
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)