Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Linux Mint - programmi di amministrazione non si aprono
#1
Buongiorno,

da ieri sera non riesco più ad accedere ai vari programmi di amministrazione ( Finestra di accesso - gestore driver - sorgenti software - utenti e gruppi)

digito la psw ma non succede nulla  Undecided

come posso risolvere?

Grazie  At
Cita messaggio
Grazie da:
#2
Hai fatto forse degli aggiornamenti? che mint è? Tux
Hai aggiornato forse li kernel?
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da:
#3
Ciao Max

ho linux mint 17.1 cinnamon

solitamente faccio solo gli aggiornamenti che mi propone il sistema

il problema è nato dopo che ho installato Multisistem per crare una pendrive da usare come coltellino svizzero, la quale non partiva per motivi di utente non admin
ho quindi provato a verificare se il mio unico utente lo fosse, e da li non è più andato..... Undecided
Cita messaggio
Grazie da:
#4
Hai provato a disinstallare multisistem?Tramite synaptic magari.
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da: stevegil
#5
(01-07-2015,12:16 )max deal Ha scritto: Hai provato a disinstallare multisistem?Tramite synaptic magari.

dopo cena provo e ti dico..... ma ho seri dubbi che sia cosi semplice......

poi ti dico Thx Tongue
Cita messaggio
Grazie da:
#6
Non hai specificato che cosa hai fatto quando hai provato a verificare l'utente.

Se digiti da terminale :

groups

che cosa risponde ?
Cita messaggio
Grazie da:
#7
Azz risolto disinstallando Multisystem!  Tongue

a volte la soluzione più semplice è la migliore  Cool

Grande Max!

Tuxkart .... avevo solo verificato i permessi dell'utente

p.s. ma a questo punto qualcosa di alternativo a Multisystem?  Angel
Cita messaggio
Grazie da:
#8
forse:
http://www.istitutomajorana.it/index.php...&Itemid=33
http://www.istitutomajorana.it/forum2/Th...uilder-3-x
Cita messaggio
Grazie da:
#9
Sardu è un ottimo programma che ho usato nelle vecchie versioni sino alla 2.0.6.5, ( sto aspettando la versione definitiva della 3 ) ma potrebbe essere possibile che come per Yumi non sia in grado di reggere le versioni fatte con systemback.

Semmai ti converrebbe trovare una versione funzionante di multisystem, aspettando magari gli aggiornamenti e poi bloccandola su quella specifica release che non da problemi.
Cita messaggio
Grazie da:
#10
OK cerchèrò una versione funzionante di multisystem Wink

si accettano consigli.....  Smile

Grazie At
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)