Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Manjaro] Avviso di sicurezza [MSA-201706-01]
#1
Exclamation 
E' stata scoperta una falla che colpisce tutte le distribuzioni che usano Calamares e Thus/Chnci e tutti i derivati . Non colpisce quindi solo manjaro ma è stata scoperta e da noi trovata .
https://lists.manjaro.org/pipermail/manj...00462.html
https://lists.manjaro.org/pipermail/manj...00465.html

Prego prendere visione e non spaventatevi non è una cosa che è così facile trovare ma si consiglia di cambiare la pssword che vi eleva i privilegi di root o la password di root a sistema installato .


Stefano
Manjaro Core Team
Cita messaggio
Grazie da: Blackstar , esabatad , m3nhir
#2
cambiate le password....grazie Ste74
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)