SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Non esce segnale HDMI in Ubuntu 18.04 LTS.
#11
Grazie all'amico che si è aggiunto ora. Non so come far apparire quella schermata che mi ha inviato.
Citazione:Monitor
Tutte le impostazioni Monitor
immagino da un programma di Impostazioni diverso dal mio di Ubuntu 18.04
Io se vado in quella icona con cacciavite e chiave inglese quella impostazione non la vedo.


Ora mi avvisano che nel primo pomeriggio dovrò andare per due giorni a Milano, quindi vi
potrò rispondere quando torno.
Cita messaggio
Grazie da:
#12
Eccomi e scusate per l'assenza.
Sono pronto ad usa re l'applicazione suggerita da
Citazione:Andrea
Per avere il segnale sia sul monitor sia sull'uscita HDMI occorre duplicare gli schermi

Ecco dove trovo e come posso far partire questa applicazione ???
Cita messaggio
Grazie da:
#13
Allora, amici, è vero che il 28 ho dovuto partire per Milano e abbandonare il thread.
Ma lunedì sono rientrato e chiesto come fare ad installare quella applicazione suggerita dall'amico intervenuto nella discussione.
Citazione:
Monitor
Tutte le impostazioni Monitor


Ho cercato nel Ubuntu Software Centre e trovato
GNOME System Monitor

Ma non credo sia quello giusto.
Dove trovo e come installo questa pplicazione che gestisce il Monitor ???
Cita messaggio
Grazie da:
#14
cerca >>> schermi
come ti dicevo è per mate ma potrebbe anche funzionare. io purtroppo non lo so.
Cita messaggio
Grazie da:
#15
Allora ho seguito le indicazioni fornitemi e installato da Ubuntu Software la applicazione Schermi

Ed ecco cosa avuto quando avviata :

   

E' tutta un'altra cosa rispetto a quello che mi ha mandato l'amico Andrea
Cita messaggio
Grazie da:
#16
ma il cavo hdmi ed il monitor televisore sono collegati?
Cita messaggio
Grazie da:
#17
No. Non sapevo che dovevano essere attaccati.
Lo faccio dopo. Ora stanno pulendo la stanza.
Grazie, Mario.
Cita messaggio
Grazie da:
#18
Provato con cavo attaccato a uscita HDMI e Monitor dall'altra parte.
]Nessun segnale
dice prima che faccia partire Schermi
e pure continua dopo che Schermi e' partito a dire Nessun segnale

La videata di Schermi è la stessa del 3 ottobre. Non posso dare
nessun comando significativo.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: