Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEMA SULL'AGGIORNAMENTO MINT 19 TARA
#1
       
Ripeto la d: dato che alla precedente sono apparsi un sacco di caratteri ... Bohhh ?
cosa devo fare per questo problema, Grazie
Cita messaggio
Grazie da:
#2
ciao, io non uso mint quindi non lo conosco ma vedo che ha problemi con i repo. in ubuntu esiste sorgenti software, credo che mint abbia qualche cosa di simile. li dovresti vedere dove cerca gli aggiornamenti, dovresti disabilitare dal CD ed impostare un server. per goggle, rimuovi il PPA ed anche il programma. poi se ti servirà lo reinstallerai. ma mint no ha chromiun nei repo?
Cita messaggio
Grazie da:
#3
(10-11-2018,16:39 )dxgiusti Ha scritto: ciao, io non uso mint quindi non lo conosco ma vedo che ha problemi con i repo. in ubuntu esiste sorgenti software, credo che mint abbia qualche cosa di simile. li dovresti vedere dove cerca gli aggiornamenti, dovresti disabilitare dal CD ed impostare un server. per goggle, rimuovi il PPA ed anche il programma. poi se ti servirà lo reinstallerai. ma mint no ha chromiun nei repo?

Ci ho già provato , ma purtroppo escono altri problemi similari e ho dovuto ripristinare (con Timeshift) alla situazione di prima. Grazie lo stesso
Cita messaggio
Grazie da:
#4
(11-11-2018,00:18 )ALVER Ha scritto:
(10-11-2018,16:39 )dxgiusti Ha scritto: ciao, io non uso mint quindi non lo conosco ma vedo che ha problemi con i repo. in ubuntu esiste sorgenti software, credo che mint abbia qualche cosa di simile. li dovresti vedere dove cerca gli aggiornamenti, dovresti disabilitare dal CD ed impostare un server. per goggle, rimuovi il PPA ed anche il programma. poi se ti servirà lo reinstallerai. ma mint no ha chromiun nei repo?

Ci ho già provato , ma purtroppo escono altri problemi similari e ho dovuto ripristinare (con Timeshift) alla situazione di prima. Grazie lo stesso
 Ho disattivato  dai repository aggiuntivi di nuovo il cd e crome anche perchè l'ho disinstallato questa volta... e sono ritornato agli aggiornamenti  PROBLEMA RISOLTO grazie ciao
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)