Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Whisker Menu
#1
Question 
Buongiorno,
nel tentativo di ricondizionare una vecchia macchina (Amd Sempron da 1,6 Ghz) gli ho installato Linux Mint 13 Maya XFCE (il 17 non sono riuscito) al quale pensavo di applicare il whisker menù per eliminare il disperisivo menù di xfce.
L'installazione da terminale è andata a buon fine ma quando ho tentato di aggiungere il plug in sul pannello questo non è riuscito causandone il continuo riavvio. Credo che il tutto sia dovuto al fatto che la nuova versione del whisker menu non è compatibile con l'xfce di maya (4.10 mi sembra). E' possibile scaricare vecchie versioni del whisker menù? Oppure vi sono altre soluzioni?
Cita messaggio
Grazie da:
#2
Non usando mint non so aiutarti nello specifico, ma ti segnalo in "impostazioni"--->menu principale, puoi configurare il tutto come meglio ti aggrada e a mio avviso meglio che su whisker-menu.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)