Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.12 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con gambas3
#1
Salve come da titolo sto cercando di aggiornare gamba3, su linux mint 17 mate remix, per poter poi installare Grabarx360 che mi serve per estrarre le iso dei giochi per Xbox360 RGH, ma quando inizio ad inviare i seguenti comandi come da guida
http://informaticamodblog.blogspot.it/20...zzare.html
ricevo sul terminale il seguente errore

luiz@luiz ~ $ sudo add-apt-repository ppa:ihaywood3/gambas3
[sudo] password for luiz:
Impossibile aggiungere il PPA: «No JSON object could be decoded».
luiz@luiz ~ $

qualcuno può darmi qualche dritta, sono alle prime armi con il pinguino, grazie.
Cita messaggio
Grazie da:


Messaggi in questa discussione
Problema con gambas3 - da luiz - 24-11-2014,00:28
RE: Problema con gambas3 - da francofait - 24-11-2014,01:04
RE: Problema con gambas3 - da francofait - 24-11-2014,01:14

Vai al forum:


Utenti che stanno guardando questa discussione: