SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi al forum
#1
Volevo segnalare (mi pare non sia stato fatto) che oggi all'apertura del forum e in qualsiasi sezione si vada compaiono degli errori, non so se è un problema del mio pc ma lo segnalo ugualmente.

[Immagine: https://funkyimg.com/p/2UNmF.png]
Antonio... sarai sempre nei nostri cuori Heart
Cita messaggio
Grazie da:
#2
Ciao, non è un problema solo tuo, comunque l'amministratore è già stato informato.
mandi...Eugenio
Cita messaggio
Grazie da:
#3
Succede anche a me...
Cita messaggio
Grazie da:
#4
non solo, anche se il messaggio viene letto, lo segnala sempre come "da leggere".
Cita messaggio
Grazie da:
#5
Confermo


Allegati Anteprime
   
            La vita è come uno specchio:ti sorride se la guardi sorridendo.
                                                    Un giorno senza rischio è non vissuto.....                  
PCLinuxOS Mate - Manjaro Mate/Xfce
Cita messaggio
Grazie da:
#6
Confermo ancora che l'amministratore è stato informato di tutte queste anomalie.
Cita messaggio
Grazie da:
#7
Ciao,
non che non ci dormissi la notte, ma lo trovavo fastidioso. Ho risolto con uBlock Origin


Allegati Anteprime
   
Cita messaggio
Grazie da:
#8
Oltre alla schermata già segnalata, quando ho provato a citare un messaggio, ho ricevuto questa pagina di errore:
   
Linux User # 207701 - Non ho particolari talenti. Sono soltanto appassionatamente curioso - Albert Einstein
Cita messaggio
Grazie da:
#9
@m3nhir:anche alle mie latitudini stesso errore.  Sfascio


Allegati Anteprime
   
Cita messaggio
Grazie da:
#10
@Blue
Citazione:non che non ci dormissi la notte, ma lo trovavo fastidioso. Ho risolto con uBlock Origin

Potresti spigare meglio come hai risolto?
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: