SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Aggiornare GParted
#41
(27-01-2015,09:32 )paola Ha scritto: Grazie Tomy per il consiglio ...

Piu che altro io la vedo come una guida per risolvere la tua postazione: aggiornare gparted __ cmq , grazie paola
@ esabatad , delle volte nella vita devi fare anche la figura del leone, per me sei stato un impulso , come un trampolino ed io mi sono buttato senza farmi (ci) del male , anzi ho guadagnato cercando in rete un po di esperienza che ho il piacere di (sempre) condividere; la guida soprascritta funziona ad aggiornare gparted alla versione 0.20 in italiano ,
confermo che sia stata provata da me adesso in :
Zorin OS  = esito positivo
Linux Mint 17 Qiana = esito positivo
Linux Mint 17.1 Rebecca = esito positivo
Xubuntu 14.04.1 = esito positivo
A chi li funziona la versione 0.18 va benissimo , e solo questione , come titolo del thread , di aggiornare gparted alla versione superiore__saluti
Cita messaggio
Grazie da:
#42
questa può essere stata una cosa istruttiva, ma il fatto, secondo me, visto il problema, doveva essere "come localizzare gparted" visto che il problema del sistema non completamente tradotto e i problemi con i repo ci sono comunque.

scusate l'OT, ma credo che per una mancata traduzione, forse è eccessivo andate alla ricerca di pacchetti e installazioni fuori dai repo
Cita messaggio
Grazie da: esabatad
#43
(27-01-2015,15:18 )tomy Ha scritto: @ esabatad , delle volte nella vita devi fare anche la figura del leone, [...]
Non ne sono proprio il tipo.
Fare la figura del leone e rischiare di avere un sistema non funzionante e/o incasinato, no grazie...a te è andata bene e ne sono felice.
Se hai una partizione per fare delle prove ci stà, al massimo formatti e in una manciata di minuti reinstalli.
Ma se con il Sistema Operativo ci devi "fare" qualcosa, non necessariamente lavorarci, ebbene questo DEVE funzionare, e chi se ne importa se il software non è aggiornato all'ultima versione.
La penso così, ciao

(27-01-2015,15:34 )tuxino Ha scritto: scusate l'OT, ma credo che per una mancata traduzione, forse è eccessivo andate alla ricerca di pacchetti e installazioni fuori dai repo
quoto.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: