Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] BIOS FUJITSU - LIFEBOOK A544
#1
sul  notebook in  oggetto ho installato  windows 7 pro  64..

il problema  consiste nel  fatto cha  all'avvio non mi compare  nessuna schermata per farmi entrare nel  bios  premendo  F2...(nemmeno se tengo premuto F2  o   esc...o F10 o...Tab)  ma  parte  direttamente  windows 7.


ho  necessista'  di settare  la seguenza  del boot  da  cd ..

grazie  a  chi mi  vuole  consigliare...
Cita messaggio
Grazie da:
#2
sembra che sia f2
http://www.manualslib.com/manual/639736/...ml?page=61
devi pigiare il tasto ripetutamente non appena accendi il pc.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#3
avevo gia visionato il sito....... ma ho tentato di tutto.......senza risultato.......

ma.......................
Cita messaggio
Grazie da:
#4
https://forum.ts.fujitsu.com/forum/viewt...93&t=28865

sembra un problema comune all'hardware FUJITSU.
Purtroppo il mio inglese è da google traduttore Mi arrendo
Cita messaggio
Grazie da:
#5
i tasti funzione...... prova, magari iniziando con F4
Cita messaggio
Grazie da:
#6
che casinoooooooooooooo

possibile una cosa cosi' ?????????????????
Cita messaggio
Grazie da:
#7
chiedi a loro. se non sbaglio hanno un servizio di assistenza oneline.
Cita messaggio
Grazie da:
#8
Non agitarti, ludagi.
Ti porto la mia esperienza con il mio portatile ASUS: non sono mai riuscito a far memorizzare le opzioni di BOOT al BIOS.
Per tanto io salvassi e riavviassi, partiva (e parte tutt'ora) sempre dall'hard disk.
Con un pò di pazienza ho scoperto che posso "tralasciare" questo settaggio e premendo ESC ripetutamente all'avvio, mi esce una mascherina azzurra che ferma l'avvio del portatile e mi fa solo scegliere quale dispositivo avviare (hard disk, lettore DVD, pendrive, eccetera).
Non so se è valido per tutti i portatili (probabilmente no - ma col tuo ti auguro di sì), però questo l'ho scoperto da solo, non lo avevo trovato scritto da nessuna parte.
Ciao
Cita messaggio
Grazie da:
#9
allora ...premendo come un forsennato ESC è uscita una maschera con la scritta:

bootable device was not found

tradotto

dispositivo di avvio non è stato trovato


forse si deve caricare qualche driver ??????????
Cita messaggio
Grazie da:
#10
Buono a sapersi esabatad. : Tongue  Tongue
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)