Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Computer si spegne quando uso OpenShot
#1
Question 
Oggi ho provato a unire due video da circa 730MB ognuno con openshot ma dopo qualche minuto che inizio l'esportazione il computer si spegne del tutto. Idee? Grazie in anticipo per le risposte!
Cita messaggio
Grazie da:
#2
controlla la pulizia del dissipatore se desktop, se portatile verifica che sia pulita la finestrella del raffreddamento.
se invece fosse un problema di openshot potremmo unirli in altro modo. che formato sono i video? che sistema operativo, versione stai usando?
Cita messaggio
Grazie da:
#3
L'ultima pulizia delle ventole l'ho fatta un paio di mesi fa quindi non saprei se è quello. I video sono AVI e sto usando Mint 17.2
Cita messaggio
Grazie da:
#4
proviamo con il terminale. verifica se hai installato > transcode < nel caso scrivi:
Citazione:sudo apt-get install transcode
invio, pswd, invio. al termine apri il terminale nella cartella dove hai i due file da unire diciamo pippo.avi e topolino.avi e scrivi nel terminale:
Citazione:avimerge -i pippo.avi topolino.avi -o pippotopolino.avi
invio. come vedi dal comando avrai un solo file chiamato pippotopolino o come tu vuoi, juventusroma, ecc.
Cita messaggio
Grazie da:
#5
Davvero magico! risolto tutto! Grazie mille  Big Grin
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)