Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Configurazione automatica della rete
#1
Mio nipote ha cambiato gestore e si ritrova il PC con la rete attiva (connesso) ma le pagine internet non si aprono.
L'icona della rete è attiva, avviene lo scambio di pacchetti, la connessione è pure eccellente.
La configurazione è del tipo automatica, ho reinserito la chiave alfanumerica ma......nulla da fare.
Sistema operativo Win XP, Chorme e Avira come antivirus.
Come posso risolvere????
Buona notte e grazie in anticipo.
Cita messaggio
Grazie da:
#2
Ciao, siccome è molto difficile decifrare il problema ti posso dire ciò che è capitato a me quando ho effettuato il passaggio a Teletu: avevo il loro router e la linea, sulla carta, riceveva ma non entravo sul web...ho chiamato e loro mi hanno detto che ci volevavano circa 24 h per l'attivazione completa della linea. Ora io non so da quanto tempo tuo nipote abbia cambiato gestore ma sono comunque convinto che il problema sia a monte, cioè alla centrale del tuo operatore quindi ti conviene metterti in contatto con loro. Auguri.
Cita messaggio
Grazie da:
#3
Ti ringrazio per la risposta.
La nuova linea (gestore) è attiva da qualche settimana ed aggiungo che in casa sono attivi altri due PC che si collegano regolarmente senza nessun problema.
Oggi ho intenzione di portare il mio portatile e vedere un tantino se riscontro gli stessi problemi, anche se io utilizzo Mint 17 plus di "francofait". Proverò a comparare le varie maschere di configurazione tra di loro e tirarne fuori le eventuali differenze.
Son cocciuto; voglio tentare di risolvere prima di contattare il gestore.
Vi terrò aggiornati. A dopo.
Cita messaggio
Grazie da:
#4
Beh, se è già attivato da tanto è un altro paio di maniche...ti consiglio così, su due piedi, eventualmente di mettere su IP statico e di mettere DNS tipo quelli di Google (8.8.8.8). Spero conoscerai la procedura. Fammi sapere.
Cita messaggio
Grazie da:
#5
Ti sto scrivendo dal mio PC; ho semplicemente inserito la passwd (wireless key) fornita da Fastweb e la connessione si è attivata immediatamente come pure l'apertura delle pagine web.
Adesso non mi resta che comparare gli altri PC per capire cosa non va .
A dopo.
Cita messaggio
Grazie da:
#6
Il computer non funzionante è connesso via wifi oppure con cavo ethernet? Controlla anche il modem/router: se viene fornito con firewall interno già attivo, occorre disabilitare quello su pc, altrimenti i due software entrano in conflitto tra loro e non si naviga più. Ciao fai sapere
Cita messaggio
Grazie da:
#7
La rete è wi-fi e ringrazio entrambi per l'aiuto.
Intanto metto risolto e sarà cura mia essere dettagliato nella spiegazione in quanto potrebbe essere d'aiuto ad altri.
Cita messaggio
Grazie da:
#8
Come da allegati:
1) seleziono protocollo internet (TCP/IP) e clicco su propietà;
2)spunto le due opzioni ottieni automaticamente server ed indirizzo IP.


Allegati Anteprime
       
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)