Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] FIREFOX: impossibile accedere a sync
#1
Da oggi, inspiegabilmente (almeno per me) sync non funziona più; ho disinstallato Firefox, pulito il registro ed ogni traccia del browser in esplora risorse, riavviato Windows10 e reinstallato Firefox (46.0.1).

Questo il msg che mi appare in una delle schede di firefox quando tento di accedere a sync per sincronizzare i miei segnalibri, pass salvate, etc..sul mio account:
Il gestore di accounts.firefox.com ha configurato il sito in modo non corretto. Per evitare potenziali furti di informazioni Firefox ha interrotto la connessione.
Questo sito utilizza il protocollo HSTS (HTTP Strict Transport Security) per garantire che la connessione con Firefox avvenga esclusivamente in modo sicuro. Per questo motivo non è possibile aggiungere un’eccezione per questo certificato.

Stesso msg nel tentativo di aprire altri siti.
Su altri tre tra pc, tab e smartphone collegati alla stessa rete con lo stesso router nessun problema.

Spiegazioni che ho trovato in giro:
1) la DATA e l'ORA non corrette (causa pila tampone scarica) ma nella tray l'ora e la data sono quelle correnti.....
2) sul sito di Mozilla: https://support.mozilla.org/it/kb/questa...non-sicura ma non si capisce nulla
3) problema di gestione dei certificati con Kaspersky (ma io uso Eset Smart Security)

Qualche suggerimento per favore?
Cita messaggio
Grazie da:
#2
Ciao,
crea un nuovo profilo di Firefox: https://support.mozilla.org/it/kb/Gestio...%20profili
Al 99% risolvi.
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da:
#3
Vedi Blackstar, il problema non è solo per sync e l'impossibilità a collegarsi al server di firefox per sincronizzare o crerae un nuovo profilo, ma anche con altre pagine, sempre perchè "Il gestore di xxxxx.sito.com ha configurato il sito in modo non corretto".
Cita messaggio
Grazie da:
#4
@santonastaso
ho capito Smile e rinnovo il suggerimento...
Creare un nuovo profilo non ti costa nulla e risolve molti problemi. Se poi non funziona penseremo ad altro.
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da:
#5
Risolto: era un problema di gestione dei certificati TTS/SSL in ESET smart security: diattivati, ok, riattivati OK riavviato il pc e tutto si è sistemato.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)