SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[ RISOLTO ] INVIO POSTA CON OUTLOOK
#1
Saluti a tutti , ho  un problema con Outlook , ho il SO win seven pro e uso Office 2003 è da 10 giorni che non mi parte più la posta però la ricevo , uso Tiscali e quando devo spedire la mail devo usare l’accaunt di mia moglie anch’esso Tiscali , ho controllato con account di posta elettronica , prova impostazioni la posta mi arriva , poi clicco su altre impostazioni , sono uguali a quelle di mia moglie , probabilmente dovrò controllare qualche altra regolazione ma non so quale , potete darmi un’indicazione ? grazie
Cita messaggio
Grazie da:
#2
(03-03-2019,23:20 )mario320 Ha scritto: Saluti a tutti , ho  un problema con Outlook , ho il SO win seven pro e uso Office 2003 è da 10 giorni che non mi parte più la posta però la ricevo ,
.....
Ciao,

hai controllato i parametri per la configurazione sul sito Tiscali? Dai un'occhiata alla nota all'inizio della pagina.
A volte è una stupidaggine.
È capitato anche a me sull'account di mia sorella in Italia (faccio la manutenzione in remoto).
Ciao, Thiersee
Cita messaggio
Grazie da:
#3
(04-03-2019,00:02 )Thiersee Ha scritto:
(03-03-2019,23:20 )mario320 Ha scritto: Saluti a tutti , ho  un problema con Outlook , ho il SO win seven pro e uso Office 2003 è da 10 giorni che non mi parte più la posta però la ricevo ,
.....
Ciao,

hai controllato i parametri per la configurazione sul sito Tiscali? Dai un'occhiata alla nota all'inizio della pagina.
A volte è una stupidaggine.
È capitato anche a me sull'account di mia sorella in Italia (faccio la manutenzione in remoto).

Thiersee i parametri sono identici i miei a quelli di mia moglie e ha sempre funzionato fino a 10 giorni fa, se vado nel sito la mia posta parte , non parte da outlook probabilmente da qualche parte c'è qualcosa da configurare che io non so , se non risolvo proverò a disinstallare office e a reinstallarlo
Cita messaggio
Grazie da:
#4
Se è qualcosa da configurare, non è certo con una nuova installazione che potrai risolvere il problema!
Ricevi un errore da Outlook, quando la posta non parte?
E se sì, quale errore (screenshot)?
Ciao, Thiersee
Cita messaggio
Grazie da:
#5
(04-03-2019,17:41 )Thiersee Ha scritto: Se è qualcosa da configurare, non è certo con una nuova installazione che potrai risolvere il problema!
Ricevi un errore da Outlook, quando la posta non parte?
E se sì, quale errore (screenshot)?

aprendo posta in uscita esce invio del messaggio ho allegato il file che esce , non so se sono riuscito ad allegarlo


Allegati
.doc   posta in uscita.doc (Dimensione: 196,5 KB / Download: 8)
Cita messaggio
Grazie da:
#6
Hai contattato l'assistenza?
Il messaggio di errore dice esattamente il contrario di quello che è indicato nelle impostazioni sul sito Tiscali, cioè che il server in uscita non supporta la crittografia SSL!
Questo mi fa pensare eventualmente a un certificato di autentificazione scaduto o errato; anche questo dovresti chiarirlo con l'assistenza.
Data e ora del computer sono esatte?
Tua moglie usa un altro computer o solo un altro account sullo stesso PC, che usi tu?

Controlla comunque di nuovo le impostazioni sul sito Tiscali.
Ciao, Thiersee
Cita messaggio
Grazie da: Sebastian
#7
(04-03-2019,18:46 )Thiersee Ha scritto: Hai contattato l'assistenza?
Il messaggio di errore dice esattamente il contrario di quello che è indicato nelle impostazioni sul sito Tiscali, cioè che il server in uscita non supporta la crittografia SSL!
Questo mi fa pensare eventualmente a un certificato di autentificazione scaduto o errato; anche questo dovresti chiarirlo con l'assistenza.
Data e ora del computer sono esatte?
Tua moglie usa un altro computer o solo un altro account sullo stesso PC, che usi tu?

Controlla comunque di nuovo le impostazioni sul sito Tiscali.

scusami Thiersee io ci capisco poco, cosa vuol dire Il messaggio di errore dice esattamente il contrario di quello che è indicato nelle impostazioni sul sito Tiscali, cioè che il server in uscita non supporta la crittografia SSL! cos'è un certificato di autentificazione , scade , se è errato come si fa a correggerlo, come si fa a contattare l'assistenza , mia moglie non capisce nulla di computer e non ne usa , sono io che l'uso e sono due account nello stesso pc settati identici , la sua posta parte la mia no , ora che ci penso qualche giorno prima di bloccarsi la mail non partiva se c'era un allegato , senza partiva ora non parte più
Cita messaggio
Grazie da:
#8
ho visto che in outlook "strumenti opzioni" escono 6 quadrati con molte regolazioni , penso che siano comuni ai 2 account e che non si possano regolare indipendentemente , non ho modificato nulla
Cita messaggio
Grazie da:
#9
Cercherò di spiegartelo:

1) Il messaggio di errore dice "Il server della posta in uscita (SMTP) non supporta connessioni protette SSL"; le impostazioni sul sito di Tiscali dicono che è necessaria l'impostazione SSL
2) Il certificato di autenticazione è un file che viene memorizzato sul PC per permettere la connessione sicura della posta; di questo certificato è responsabile Tiscali, non tu! Per questo ho chiesto, se hai contattato l'assistenza di Tiscali.

3) Se i due account sono sullo stesso PC, la questione del certificato non si pone, sennó non funzionerebbe nemmeno l'altro account!

Ci deve essere quindi un errore nelle impostazioni; oltretutto io non ho Outlook 2003 ma Outlook 2010 e quindi non posso dirti esattamente, come raggiungi le impostazioni nel tuo programma (ma questo mi sembra che tu lo sappia già).
L'assistenza Tiscali dovrebbe avere un numero di telefono, tipo quello della TIM (187); tieni presente però, che Tiscali non ha più le istruzioni per Outlook 2003 (o io non le ho trovate!).
Ti mando un link di Teletù per Outlook 2003, però è solo per vedere come vengono inseriti i parametri dell'account, i valori necessari sono quelli di Tiscali dal link che ti ho già mandato, quindi fai attenzione!

Io da qui non posso fare nulla (abito in Austria!), posso solo supporre e suggerire.
Se non vieni a capo della faccenda, penso che ti rimanga solo di trovare qualcuno  sul luogo o chiamare l'assistenza.
E per oggi buonanotte Smile !
Ciao, Thiersee
Cita messaggio
Grazie da: Sebastian
#10
(05-03-2019,00:05 )Thiersee Ha scritto: Cercherò di spiegartelo:

1) Il messaggio di errore dice "Il server della posta in uscita (SMTP) non supporta connessioni protette SSL"; le impostazioni sul sito di Tiscali dicono che è necessaria l'impostazione SSL
2) Il certificato di autenticazione è un file che viene memorizzato sul PC per permettere la connessione sicura della posta; di questo certificato è responsabile Tiscali, non tu! Per questo ho chiesto, se hai contattato l'assistenza di Tiscali.

3) Se i due account sono sullo stesso PC, la questione del certificato non si pone, sennó non funzionerebbe nemmeno l'altro account!

Ci deve essere quindi un errore nelle impostazioni; oltretutto io non ho Outlook 2003 ma Outlook 2010 e quindi non posso dirti esattamente, come raggiungi le impostazioni nel tuo programma (ma questo mi sembra che tu lo sappia già).
L'assistenza Tiscali dovrebbe avere un numero di telefono, tipo quello della TIM (187); tieni presente però, che Tiscali non ha più le istruzioni per Outlook 2003 (o io non le ho trovate!).
Ti mando un link di Teletù per Outlook 2003, però è solo per vedere come vengono inseriti i parametri dell'account, i valori necessari sono quelli di Tiscali dal link che ti ho già mandato, quindi fai attenzione!

Io da qui non posso fare nulla (abito in Austria!), posso solo supporre e suggerire.
Se non vieni a capo della faccenda, penso che ti rimanga solo di trovare qualcuno  sul luogo o chiamare l'assistenza.
E per oggi buonanotte Smile !

scusami Thiersee se ti disturbo ancora , il problema è nel pc , questa mattina ho acceso un portatile con lo stesso SO e office 2003 però con outlook 2007 che non mi piace , la posta è partita regolarmente , tiscali non dovrebbe essere responsabile , oggi provo a disinstallare outlook 2007 e installare il 2003 , se funziona reinstallo anche in questo
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: