Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Installare wavelet denoise su Gimp 2.8 (Ubuntu 15.04)
#1
Salve a tutti, ho installato da poco Ubuntu 15.04 e ho installato pure Gimp 2.8, ma rispetto alle versioni precedenti non trovo wavelet denoise.
Ho cercato su internet qualche guida, ma non mi riesce di installare tale feature, qualcuno ha qualche suggerimento? Facile facile perché non sono così esperto, quindi guida passo passo...
Grazie anticipate  Smile
Cita messaggio
Grazie da:
#2
Su ubuntu 14.04 lo vedo compreso nel pacchetto gimp-plugin-registry. Prova a cercarlo in Ubuntu-software center o Synaptic e lo installi da lì!
oppure da terminale

Codice:
sudo apt-get install gimp-plugin-registry
Cita messaggio
Grazie da:
#3
Ok, tra poco provo Smile
Cita messaggio
Grazie da:
#4
Ok, riuscito, grazie mille ^_^
Cita messaggio
Grazie da:
#5
Cortesemente:
http://www.istitutomajorana.it/forum2/Th...nel-Titolo
Cita messaggio
Grazie da:
#6
L'avevo fatto l'altra volta, non l'ha proprio salvato, provvedo subito, per fortuna ho controllato ^_^
Cita messaggio
Grazie da: esabatad
#7
Mi hanno tolto le wavelet denoise, uffa, mi dice ke il plug-in è già aggiornato, mi trovavo bene con quello strumento, ri-uffa, ora mi tocca usare per forza photoshop -_-
Cita messaggio
Grazie da:
#8
Guarda se risolvi installando d qui:

http://registry.gimp.org/node/4235
Cita messaggio
Grazie da:
#9
Ahem, ho sbagliato, non mi sono ricordato che su questo pc ho ancora 12.04, non 15.04, mi sa che è per questo motivo che non si riesce ad installare questo plugin, sull'altro pc invece mi funziona, sono veramente dispiaciuto per l'accaduto...
Cita messaggio
Grazie da:
#10
Nessun problema.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)