Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Mate 16.04 non accede a internet
#1
Un saluto a tutti, sulla stessa macchina, con Mate 14.04, sto provando Mate 16.04.
Mentre con Mate 14.04 il collegamento internet è istantaneo e "non perde un colpo" con Mate 16.04 ho un sacco di problemi. A volte si collega ma più spesso no. Le configurazioni sono identiche (o almeno credo) pensavo fosse colpa di FF ma con Chrome stessa cosa.
Qualche idea in proposito.
Un grosso grazie!
Se vuoi arrivare, puoi fare una sola cosa: metterti in cammino.  Tux
Cita messaggio
Grazie da:
#2
Dopo ore e ore di pazienti controlli ho RISOLTO.
Controllando attentamente le impostazioni del 14.04 che funziona egregiamente, con quelle del 16.04, dopo l'ennesimo controllo ho notato nelle connessioni di rete alla scheda Impostazioni IPv4 un pulsante Instradamenti che non avevo mai preso in considerazione.
Mentre nel 14.04 le due voci non erano settate, nel 16.04 (stranamente) era settata la voce usare questa connessione solo per risorse sulla sua rete. Che questo settaggio l'abbia inserito un qualche programma? Boh.
Comunque tolta la spunta, avviato FF il collegamento è rapido ed efficiente.!!
Un grazie a tutti per l'ospitalità.
Se vuoi arrivare, puoi fare una sola cosa: metterti in cammino.  Tux
Cita messaggio
Grazie da: ps3love , ps3love


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)