Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Partire da Cd
#1
Non riesco più ad aprirela Ubuntu 14.04 Plus Remix da DVD. Ho aperto il Boot ed ho trovato che le tre possibili scelte ( da cd/dvd, da floppy e da HD) sono fra parentesi quadra.
A lato è scritto che le parentesi disbilitano le scelte, almeno così ho capito.
Sono passato al "Boot Settings Configuration" ed ho trovato: il "Quit Boot " [Enabled].
Se apro il PC sembra che venga letto il DVD della Remix, ma dopo un breve periodo si apre  la Remix da hd.
Che posso fare?
Francesco Zanetta
Cita messaggio
Grazie da:
#2
Vedi di spiegarti meglio e dettagliatamente.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#3
Il DVD di Ubuntu non mi si caricava. Dovevo settare il Boot del Bios e rendere il lettore DVD come prima periferica di Boot.
Accedo al Bios e con le freccette arrivo a Boot.
Trovo al primo posto il Cd rom drive in parentesi quadra.
A Lato mi si dice che il device chiuso in parentesi è disabilitato.
Come abilitarlo?
Cita messaggio
Grazie da:
#4
Ogni bios ha le sue caratteristiche,di solito è sufficiente che sia in prima posizione l'avvio da cd-dvd,domanda banale ma necessaria quando avvi il pc hai già inserito precedentemente il dvd nel cassettino?


Ho eliminato tutti i post OT, ridondanti ed inutili che appesantiscono la discussione.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#5
Mi succede da una decina di giorni. Quando voglio operare con la banca mettevo Ubuntu14.04 Plus remix per operare in live. Ora non mi parte più da CD/DVD. Nel Boot ci sono tre possibilità di inzio, la prima è da CD/DVD.
Tutte e tre le possibili vie di inizio sono elencate e messe fra parentesi quadre. Nella parte destra si dice che se ci sono le parentesi "has been disabled in the corresponding type menu", che credo voglia dire che è disabilitata la modalità scelta.
Proverò a fare il "Load default" per tornare alle origini.
Grazie
Cita messaggio
Grazie da:
#6
Si è una buona idea Tongue , poi, caso mai, vedi se si riesce a mettere in prima posizione l'avvio da cd-dvd.
cmq,smanettando, come è stato possibile farlo prima si deve poter ripetere l'operazione, non può essere sparita l'opzione dal bios.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#7
Ciao, hai solo un lettore DVD o più di uno? Quando arrivi nella sezione boot, sotto, hai altre possibilità di scelta?
Ciao.
Cita messaggio
Grazie da:
#8
Un solo HD.
Ho tre possibilità: CD/DVD, Floppy e HD
Cita messaggio
Grazie da:
#9
Sembra,
che Salvatore ti abbia chiesto se hai un solo DVD o più di uno....
Cita messaggio
Grazie da:
#10
Scusa, un solo DVD
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)