Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Problemi con PlayOnLinux - non parte dopo installazione
#1
Buongiorno a tutti,
ho un problema dopo l'installazione di PlayOnLinux.
Ho installato Playonlinux sia da repository che da terminale, nessun errore, Dopo cerco di farlo partire e rimane Frizzato, non accade nulla, nessun errore.
Le due operazioni le ho eseguite sia da terminale che da applicazione con lo stesso risultato.
La domanda che mi pongo al momento è: dove posso guardare i log di installazione e quelli di esecuzione ?

E' capitato a qualcuno questo problema ?

Grazie per le informnazioni
Cita messaggio
Grazie da:
#2
Su che distribuzione e versione l'hai installato?
Cita messaggio
Grazie da:
#3
avvialo da terminale e vedi cosa dice:
tuo_nome@tu $ playonlinux
invio
Cita messaggio
Grazie da:
#4
Questa sera posto la risposta. grazie
Cita messaggio
Grazie da:
#5
Volevo aggiornare:
questa sera sono riuscito a far partire PlayOnLinux, lo usa mio figlio per i vecchi giochi e con un pò di pazienza funzionano benino.

La sequenza è stata:
1) sudo apt-get remove --purge playonlinux
2) sudo apt-get remove --purge wine
3) sudo reboot
4) scaricato il pacchetto dal sito PlayOnLnux versione "PlayOnLinux_4.2.7.deb"
5) installato il pacchetto
6) sudo reboot

Unico mio grande dubbio che da terminale non usciva nessun messaggio di contesa od errore.

Versione linux: Ubuntu 14.04.2 LTS

Grazie a tutti per l'aiuto. Tux
Cita messaggio
Grazie da:
#6
Bene! Direi che se hai risolto ci stà:
http://www.istitutomajorana.it/forum/Ann...nel-Titolo
Grazie  At
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)