Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]Redo Backup and Restore
#1
Amici buongiorno,
                           vedo che la discussione Redo Backup and Restore  si è conclusa con Risolto il 6 gennaio scorso. L’ho letta con attenzione e quanto detto mi è utile anche se il mio problema è diverso. Quindi riapro l’argomento daccapo.
Io avevo partecipato alla discussione “Immagine di sistema per non formattare” nel 2012 sul Forum 1 e con il vostro aiuto avevo adottato il sistema di backup con REDO. Mi sono fatto il disco consigliato lì REDO 1.02 (italiano) e lo usavo sia per i salvataggi dei PC in Ubuntu, sia per quell'altro che per forza dovevo tenere Windows. Salvavo il prodotto di uno e dell’altro su un Disco esterno Maxtor.

Tutto bene fino al passaggio a Win 10 del PC che lavora in Windows (Acer 8572T). Faccio il primo backup il 22 febbraio predisponendo sul disco esterno una \dir chiamata REDO_2016 e tutto funziona. Alla fine del lavoro, spento e riavviato in Win 10 vedo i soliti file dei Backup con i loro nomi e un’occupazione totale di 92,7 GB

Ieri sono passati un po’ di giorni e mi dico che devo fare un nuovo Backup. Predispongo un’altra dir che chiamo 2016_3BACK. Parte e lavora fino alla schermata
<< Immagine salvata in 152,4 minuti >>
Bene, spengo e riparto in Win 10.  La dir c’è ma è vuota !!!!   Cancello la dir e ne faccio un’altra e faccio ripartire REDO. Fa tutti i passi e lavora lavora fino alla fine. La dir del salvataggio è vuota ancora. Eppure lavorava .......lavorava........

Provo a far partire il CD di REDO e vado in amministrazione. Vedo che c’è anche un file manager che non conosco PCManFM 0.9.7 ma più o meno credo di arrangiarmi. Vedo che sul disco esterno nella dir che appariva vuota ci sono tutti i vari file del backup per una occupazione globale di 102,5 GB ( che ci può stare per alcune nuove installazioni fatte ).
Ma allora il Backup e i suoi file si vede con Ubuntu e non si vede con Windows ???
Cita messaggio
Grazie da:
#2
Che dire ?? Oggi ho provato di nuovo REDO 1.02 italiano sul PC Acer 8572T. Arrivato fino in fondo e ci sono tutti i file sul disco esterno. E si possono vedere. Chissà cosa era successo nelle operazioni dove non si vedevano. Mettiamoci RISOLTO e tanti saluti.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)