SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO) Schermo nero soltanto al primo avvio del PC
#11
Buongiorno.
@Rexluna,
ovviamente il mio interessante era riferito solo al modo di manifestari del problema. Ci mancherebbe altro.  Smile

Ritornando al problema, quello indicato da @berto non è sottovalutare. In questi giorni sto litigando con il mio tv Lcd con un problema simile, lo schermo è sparito ma tutto è in ordine, e la causa sono proprio alcune saldature "fredde"(ovviamente è ormai fuori garanzia Disperato ). Le sto ripassando in buona parte, visto che la qualità di queste lascia molto a desiderare.


[OT] bellissimo il tuo avatar, mi ricorda molto il mio che ormai non c'è più.
Cita messaggio
Grazie da:
#12
(19-09-2015,10:34 )massimm Ha scritto: [OT] bellissimo il tuo avatar, mi ricorda molto il mio che ormai non c'è più.
È un frattale finto, 'rubato' su internet : ) Potrebbe anche essere il tuo. Se lo rivuoi io ci rinuncio senza problemi. M'era piaciuto, ma ora sto pensando di cambiarlo perché mi pare frastornante.
Freedom isn't free-La libertà non è gratuita.
Per cercare su questo forum: site:istitutomajorana.it/forum2/ [termini della ricerca]
oppure http://www.istitutomajorana.it/informati...lo-forum-2
Cita messaggio
Grazie da:
#13
@berto,
ti ringrazio per la tua disponibilità e cortesia, ma mi riferivo a quel bel cane lupo di Rexluna  Smile
Scusami per il malinteso.
Cita messaggio
Grazie da:
#14
(17-09-2015,20:03 )max deal Ha scritto: Allora dovresti aprire il case visionare la scheda madre e controllare se i cavi sono bene inseriti sulla scheda,
gia che ci sei smonta le ram o la ram pulisci i contatti io l'ho fatto con dell'alcol ,usa dei guanti di lattice
per eventuali correnti statiche del nostro corpo,la batteria tampone puoi sempre toglierla per resettare il bios e poi la rimetti.

Ho fatto parte di quello da te suggerito (controllato cavi e batteria) ed ora è tutto OK.  At
Non so qual'era il connettore incriminato. Spero che l'intervento sia stabile e non temporaneo!
Grazie
Ciao
Meglio una gallina oggi, che un uovo domani Tux
Cita messaggio
Grazie da:
#15
(19-09-2015,10:34 )massimm Ha scritto: Buongiorno.
@Rexluna,
ovviamente il mio interessante era riferito solo al modo di manifestari del problema. Ci mancherebbe altro.  Smile

Ritornando al problema, quello indicato da @berto non è sottovalutare. In questi giorni sto litigando con il mio tv Lcd con un problema simile, lo schermo è sparito ma tutto è in ordine, e la causa sono proprio alcune saldature "fredde"(ovviamente è ormai fuori garanzia Disperato ). Le sto ripassando in buona parte, visto che la qualità di queste lascia molto a desiderare.


[OT] bellissimo il tuo avatar, mi ricorda molto il mio che ormai non c'è più.

Non c'è problema, l'avevo capito perfettamente.

Anche il mio Rex, purtroppo, non c'è più, ma ricordo sempre il suo grande affetto.
Ciao
Meglio una gallina oggi, che un uovo domani Tux
Cita messaggio
Grazie da:
#16
Scusate se OT,ma anche il mio avatar se ne è andato ad aprile dopo 15 anni di amicizia.  Piange
Pace e Serenità a tutti voi per un mondo migliore Tongue  Heart
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: