Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Systemback bloccato su 14.04 appena installato
#1
Non faccio commenti su quello che mi è successo, ma non credo sia solo per mia incapacità.
Blocco totale del sistema, si aprono i desktops senza icone o possibilità di fare qualcosa.
Installo  di nuovo da live Ubuntu 14.04 plus remix, SENZA formattare l'home, ma formattando la root,  in quanto tra l'altro in home ho due restore points di systemback, che di default è nel remix.
Si apre il 14.04 con la mia home completa, provo a fare partire systemback per fare il restore che è molto recente,  in ambiente grafico di default ( il primo in basso all'apertura ), sorride ma non si apre, neanche il form per chiedere l'autorizzazione. Esco dalla sessione e rientro con Gnome- Niente da fare.
Cosa faccio?
PS il gksudo systemback in un terminal , mi chiede la password, poi mi dice che ci sono restore points
1 xxxxxxxxxxx
2 xxxxxxxxxxx
C create a new one
Q quit
senza prompt od altro
Disperato Ubuntu 14.04, PRIMA non per amore ma per tigna, ma dopo 16.04 solo amore Heart
Cita messaggio
Grazie da:
#2
Sentivo che c'era qualcosa di strano. Il controllo del sistema, mi aveva chiesto di collegare il monitor ( collegato in HDMI) in VGA al computer. I due monitor poi in parallelo , hanno fatto il "casino". scollegato il VGA e lasciato solo l'HDMI, tutto è tornato normale e gestibile.
Grazie per la pazienza
Disperato Ubuntu 14.04, PRIMA non per amore ma per tigna, ma dopo 16.04 solo amore Heart
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)