Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


//Removed by EUCookieLaw Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]-Visualizzazione Youtube con Chrome
#1
Buon giorno e buona Domenica! Utilizzo Windows 10: quando con Chrome vado ad aprire la pagina di Youtube ( il problema è solo con Youtube e non con le altre pagine web.), questa si apre non alle dimensioni solite ma in miniatura. Con Firefox il problema non esiste. Grazie per gli eventuali suggerimenti  a risolvere il problema. http://oi67.tinypic.com/fbdo42.jpg
Cita messaggio
Grazie da:
#2
Ciao
Verifica che non sia un problema di flash player, tra i componeti aggiuntivi guarda se hai due versioni installate.
Disabilita una delle due.
In rete si trovano problemi simili ed alcuni hanno risolto cosi.
Prova anche a dare una sguardo (QUI).
La vita è come uno specchio:ti sorride se la guardi sorridendo.
Un giorno senza rischio è non vissuto.....
Cita messaggio
Grazie da:
#3
Buon giorno D-BARTO! Ho risolto il problema ripristinando il sistema con la copia che ho salvato sul disco esterno con Macrium Reflect il 7 settembre scorso.
Penso che il problema sia da attribuire ad un virus: mi era stato modificato anche il Boot del Bios per cui non dava più la precedenza al lettore DVD ma al floppy (che non esiste). Saluti.
Cita messaggio
Grazie da:
#4
(25-09-2017,08:15 )wirgilio Ha scritto: Penso che il problema sia da attribuire ad un virus: mi era stato modificato anche il Boot del Bios per cui non dava più la precedenza al lettore DVD ma al floppy (che non esiste). Saluti.
Il particolare del bios fa piu pensare ad un arresto improvviso del SO, p. es ad una interruzione della corrente elettrica per varie cause che abbia corrotto alcuni file e/o settori del disco e resettato il bios ad impostazioni di default.
Linux User # 207701 - Non ho particolari talenti. Sono soltanto appassionatamente curioso - Albert Einstein
Cita messaggio
Grazie da:
#5
Ciao m3nhir! In effetti, due giorni prima del mio post, è venuta a mancare la corrente. Ti ringrazio per L'informazione! Ciao
Cita messaggio
Grazie da:


Vai al forum: