Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] XPubuntu_14.04_i386 (lubuntu) Lingua italiana
#1
Ciao a tutti, ho colegato un pc hdmi alla tv, si vede ma non si sente. Dove vedo l'audio su xpubuntu?
Cita messaggio
Grazie da:
#2
Ciao.
Per chiarezza, stai parlando di questa?
http://www.istitutomajorana.it/forum2/Th...Urbino-LUG
Però non ti so rispondere, non l'ho mai usata, comunque sotto sotto è Lubuntu.
Cita messaggio
Grazie da:
#3
Dall'icona del volume tasto sinistro del mouse -> Sound Settings -> Uscita -> scegli la voce con HDMI
Cita messaggio
Grazie da:
#4
@esabatad dovrebbe essere questa http://tallinux.altervista.org/blog/usav...4892578125 credo che come base sia xubuntu 12.04 Tongue tra qualche mese cesserà il supporto, quindi consiglierei di mettere una distro aggiornata. At
Cita messaggio
Grazie da:
#5
(15-09-2016,08:34 )maxbigsi Ha scritto: @esabatad dovrebbe essere questa http://tallinux.altervista.org/blog/usav...4892578125 credo che come base sia xubuntu 12.04 Tongue tra qualche mese cesserà il supporto, quindi consiglierei di mettere una distro aggiornata.  At
no è XPubuntu_14.04_i386 base lubuntu. Se anche questa fra un po non è piu supportata mi dite se ce nè una simile che assomiglia a windows supportata? grazie

La icona del'audio a destra non cè
Cita messaggio
Grazie da:
#6
Vai tranquillo se è su base Lubuntu hai ancora un anno (scarso) per quello che riguarda la parte grafica ma fino al 2019 per la componente software.
mandi...Eugenio
Cita messaggio
Grazie da:
#7
prova, nel terminale:
nm-applet
invio. appare?
Cita messaggio
Grazie da:
#8
(15-09-2016,12:47 )dxgiusti Ha scritto: prova, nel terminale:  
nm-applet
invio. appare?
Ok ora appare grazie
Un'altra cosa:
ho installatoin italiano ma è tutto in inglese anche se nel supporto lingua cè solo italiano Sfascio
Cita messaggio
Grazie da:
#9
Le ho provate tutte ma non riesco a mettere in italiano grazie At
Anche firefox vado in ad e abilito italiano ma rimane in inglese
Cita messaggio
Grazie da:
#10
nel terminale:
sudo apt-get install language-pack-it language-pack-gnome-it aspell-it myspell-it
invio, pswd, invio
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)