Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] configurazione router
#1
ciao a tutti,
volevo sapere se è possibile configurare il router senza essere collegati al provider. In pratica ho acquistato un router per un mio parente e dovrei configurarlo per NGI che però non è il mio stesso provider, lo posso fare ugualmente?
grazie
Cita messaggio
Grazie da:
#2
si
anche perché in genere per avere la connessione non c'è nulla da configurare, a meno che il provider non richieda impostazioni particolari;
tutto il resto (password, eventuali DNS, sicrezza wifi ecc.) puoi farlo
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da:
#3
grazie mille BAT, quindi lo collego al pc, entro dal browser, metto password e DNS ed il gioco è fatto? poi domani quando lo collega al suo pc dovrebbe collegarsi con NGI, dico bene?
Cita messaggio
Grazie da:
#4
esatto
già che sei a casa tua e hai il modem/router sottomano, collegati al sito di supporto di NGI tanto per essere sicuro che non ci siano impostazioni di connessioni particolari da fare (di solito non ce ne sono, il modem/router si autoconfigurano con le centraline della connessione ADSL, ma sai com'è: non si sa mai!)
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da:
#5
ok grazie BAT!!
Cita messaggio
Grazie da:
#6
ciao BAT,
ho fatto tutto solo che non funziona il wireless, con il cavo si collega internet, con il wireless no...... sai cosa possa essere che non va?
Cita messaggio
Grazie da:
#7
non conosco il router in questione ma credo vada attivato il wifi.
Nelle pagine di configurazione non compare nulla?
Cita messaggio
Grazie da:
#8
ciao Esabatad,
il wireless è attivo ma non si collega.....
il router è un Netgear N150 wireless router WNR1000v3
Cita messaggio
Grazie da:
#9
con cosa si collega in wireless il computer?
se con una scheda di rete wireless devi aver installato il driver, se con scheda wireless su USB idem;
poi su Windows devi aver creato una connessione di rete Wireless ed inserito la password di rete
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da:
#10
ciao BAT,
il computer già si collegava con il vecchio router in wifi (sempre netgear).
Ah ecco, forse creare una connessione di rete Wireless, però prima di cambiare il router funzionava in Wireless, non credo si sia cancellata la connessione o sbaglio....

Inoltre nemmeno il cellulare o l'ipad si collega, cosa che prima avveniva sena problemi, cioè trovava la connessione e bastava inserire la pass.

Aggiornamento:
Ho fatto verificare e la connessione wireless è presente in centro connessioni. quando si clicca e si inserisce la pass la rotellina gira fino a quando esce il messaggio che non riesce a collegarsi. Ecco qui:
http://clip2net.com/s/3d57cd1
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)