Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]connessione WIFI non riesce W10
#1
Buonasera,è un po' che non mi faccio vivo.Stasera piove,e ho deciso di provare a scaricare nella partizione dedicata a W7, che uso di rado,W10.Nella norma uso linux mate 17.2 su altra partizione.Ho letto i vostri aggiornamenti e commenti sulla violazione della privacy da parte di questo sistema,per cui una volta scaricato ho tolto tutte le opzioni che mi sembrava avrebbero inviato dati ecc.ad altri. Tutto è andato a buon fine lasciandomi programmi e impostazioni invariate.Quando me l'ha chiesto ho dato la chiave per accedere al modem di alice.Però, non riesco a collegarmi ad internet con Firefox o Thunderbird in quanto mi dice cliccando in basso a dx sul segnale di connessione Alice-5153...., Internet non disponibile ,protetta.Ora scrivo da altro Pc in quanto non riesco a entrare in Internet e a scattare la schermata da inviarvi,perché quest'ultima mi chiude l'avviso che vi ho trascritto.Grazie a  Chi mi dà una mano. La diagnostica W cita potrebbe essersi verificato un problema con il driver della scheda connessione rete Wireless.Faccio presente che passando alla partizione con Mate17.2 il collegamento avviene senza problemi.
Cita messaggio
Grazie da:
#2
Scusate il quesito, ma mi rispondo da me medesimo,ho risolto accendendo e spegnendo il modem.Scrivo dal Pc che non si collegava.Saluti CR
Cita messaggio
Grazie da:
#3
l'importante è che tutto funzioni. ciao
Cita messaggio
Grazie da:
#4
è successo anche a me sul pc di mio cugino, ma non è servito riavviare il modem, ho dovuto disinstallare il driver della scheda di rete e reinstallarlo facendolo trovare in automatico dopodichè si è sistemato tutto.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 2 Ospite(i)