Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.13 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] flashplayer ed ubuntu 14.04.3 LTS
#1
Salve a tutti,

gradirei capire come mai Ubuntu 14.04.3LTS proprio non ne vuol sapere di aggiornare flash player.
Da giorni sto provando mediante il tool di Ubuntu "aggiornamento software"...ma...niente da fare!!!
appare il messaggio che allego (scusate la doppia videata).
Potete aiutarmi a risolvere il problema? Smile


Allegati Anteprime
   
HP 15 Notebook
Dual core Intel Core i7-4510U CPU
8Gb Ram
HDD 750Gb
Scheda grafica Nvidia Geforce
Kernel: 4.4.0-142-generic x86_64 (64 bit)
Windows 10  
Ubuntu 14.04 e 16.04Unity

Ciò che dobbiamo imparare a fare, lo impariamo facendolo.   Aristotele
Cita messaggio
Grazie da:


Messaggi in questa discussione
[RISOLTO] flashplayer ed ubuntu 14.04.3 LTS - da leonida - 05-01-2016,23:29

Vai al forum:


Utenti che stanno guardando questa discussione: