Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


//Removed by EUCookieLaw Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]impostazioni account google dopo il ripristino
#1
Ciao a tutti.  
Ho un lg E610 e l'ho dovuto formattare perchè si bloccava troppo spesso.
Dopo la formattazione mi chiedeva come al solito di impostare l'account google.
Dopo averlo impostato, immettendo email e password, mi dice che l'account esiste già sul dispositivo e mi chiede di inserirne un'altro. Come posso fare? al momento non riesco ad andare oltre alla schermata in cui mi chiede di inserire l'account =(

Grazie mille
Cita messaggio
Grazie da:
#2
Prova a fare un hard reset da recovery. Per entrare in recovery mode: http://www.geekslab.it/hard-reset-lg-optimus-l5-e610/
Ciò che conosco??? E' niente rispetto a quello che posso ancora conoscere!!!
Cita messaggio
Grazie da:
#3
Qui il link di un video tutorial.
Ciò che conosco??? E' niente rispetto a quello che posso ancora conoscere!!!
Cita messaggio
Grazie da:
#4
Grazie mille delle risposte.
Ho provato a entrare in modalità recovery per fare l'hard reset ma nulla.. Non riesco a entrare, il telefono rimane fisso sul logo LG =( Ho tentato ancora di avviarlo, ma nulla. Mi chiede di inserire l'account google e l'operazione va a buon fine. Immediatamente dopo me lo richiede e mi dice che esiste già un account con quell'indirizzo mail associato.
Sapresti aiutarmi?
Cita messaggio
Grazie da:
#5
Purtroppo, non ho altre idee. Ho pensato all'hard reset da recovery perchè può succedere che un ripristino fatto dalle impostazioni del telefono non vada a buon fine e crei problemi in fase di riconfigurazione... e perchè, da quanto ho capito da quello che hai scritto nel primo post, mi pare di aver capito che sei bloccato al ripristino che hai fatto questa mattina; se tu riuscissi a fare un nuovo ripristino e ignorare il passaggio relativo all'inserimento dell'account, forse potresti risolvere.
Ciò che conosco??? E' niente rispetto a quello che posso ancora conoscere!!!
Cita messaggio
Grazie da:
#6
Ti ringrazio molto per l'aiuto. E` stato fortunatamente sufficiente disattivare la connessione ad internet. In questo modo e` comparso il messaggi che alcune opzioni non sarebbero state disponibili e ho potuto fare l'avvio senza configurare l'account dopo. Una volta accesso correttamente il telefono ho potuto configurare l'account entrando nell'app di gmail. Non ha piu dato problemi.
Spero che possa essere utile a qualcun'altro qiesto post.
Grazie ancora Smile
Cita messaggio
Grazie da:
#7
Giusto!!! Saltare il passaggio di configurazione dell'account era proprio la cosa a cui pensavo per poter risolvere il problema e configurarlo poi, dopo l'accensione corretta del telefono... però l'unica cosa che mi è venuta in mente è stata quella di riuscire a procedere a un nuovo ripristino... invece la soluzione più semplice per ottenere quel risultato era disattivare la connessione internet!!! Mi devi scusare, ma come succede spesso, la soluzione più semplice è quella a cui proprio non si pensa!!! Smile
Ciò che conosco??? E' niente rispetto a quello che posso ancora conoscere!!!
Cita messaggio
#8
Emanuele se hai risolto non dimenticarti...
http://www.istitutomajorana.it/forum/Ann...nel-Titolo
Cita messaggio


Vai al forum: