Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.12 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]incertezza se installare o meno aggiornamenti di livello 4 sul L.Mint18.3M.
#1
Buongiorno,vorrei un parere su cosa rischio ad installare gli aggiornamenti in allegato; mai installati aggiornamenti di livello 4 o superiore. Rimane la stessa versione 18.3 ? ecc. Grazie.]


Allegati Anteprime
   
Cita messaggio
Grazie da:


Messaggi in questa discussione
[RISOLTO]incertezza se installare o meno aggiornamenti di livello 4 sul L.Mint18.3M. - da cozzi.r16 - 25-03-2018,15:37

Vai al forum:


Utenti che stanno guardando questa discussione: