Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] portachiavi chrome
#1
Salve.

Da tempo, quando apro chrome, mi appare la solita finestra in cui inserire la password del portachiavi. A giudicare da quanto ho trovato sul web sembra proprio un problema irrisolvibile (se non si conosce la password). Da un po di tempo, però, la finestra del portachiavi mi appare non una ma 4 volte di seguito (devo annullare per 4 volte). Secondo voi è cambiato qualcosa in seguito agli aggiornamenti ? C'è un modo per risolvere questo fastidioso problema ?

Il mio S.O. è :  Ubuntu 14.04 Plus Remix

Grazie
Cita messaggio
Grazie da:
#2
Qui hai visto?

https://www.lffl.org/2011/06/google-chro...io-ci.html
Personalizzare Grub


Nu se peu sciuscià e sciurbì





Cita messaggio
Grazie da:
#3
Io il problema l'ho risolto così: dai in un terminale sudo nautilus, dai al password, di apre nautilus con privilegi di root e ora, facendo molta attenzione, naviga nel file system fino a /usr/bin,  cerca i file gnome-keyring-3 e gnome-keyring-daemon e facendo su di essi tasto destro>proprietà>permessi, togli la spunta per l'esecuzione come programma.
Al termine chiudi nautilus e riavvia.
Cita messaggio
Grazie da: crash
#4
@eu66

grazie per la dritta, finalmente eliminata fastidiosa finestra portachiavi all'apertura di chrome.


----------------------------------------
Ubuntu 14.04 plus remix 64 bit
Cita messaggio
Grazie da:
#5
At At At
Cita messaggio
Grazie da:
#6
Salve.

La soluzione proposta da Tuxino non mi funziona.

La seconda soluzione, al comando sudo nautilus, nel terminale mi appare questo (vedi allegato) e nel file system non trovo nessun /usr/bin.......


Allegati Anteprime
   
Cita messaggio
Grazie da:
#7
sudo nautilus /usr/bin
invio, pswd, invio. la tua remix è ubuntu vero? se hai mate, il comando sarà:
sudo caja /usr/bin
Cita messaggio
Grazie da:
#8
Purtroppo non ho risolto così. Ho provato, invece, ad inserire la password di base del S.O., cioè plus ed ho risolto il problema.

Grazie
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)