Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]systemback in Linux mint 17.2 mate non funziona
#1
Buonasera,questi ultimi giorni ho spesso bisogno di Voi.Finalmente sono riuscito a settare il Pc nuovo assemblato 64bit,ma volendo salvare in "systemback" quanto detto,mi trovo che la linguetta di avanzamento verde fa avanti/indietro velocemente per minuti, senza che si stabilizzi e avanzi gradualmente come sempre successo sui salvataggi precedenti di altri pc.Oltrettuto la scritta sotto Write targhet non l'ho mai vista,e mi sembra che se cerco di cancellarla mi mette la crocetta di formattare?
Vi allego le schermate,nella cartella di Syntemback non c'è nulla.Se uso la formula "create new" si crea normalmente.Grazie per l'aiuto.


Allegati Anteprime
           
Cita messaggio
Grazie da:
#2
ciao. in attesa di chi conosce il programma, guarda se ti può aiutare:
http://linuxeasy.altervista.org/blog/min...elaw=agree
Cita messaggio
Grazie da:
#3
Grazie per la sollecitudine,questa volta la conversazione non si protrae.Grazie all'indirizzo postatomi,ho rispolverato i comandi ,eseguito" l'upgranding the system"che è durato molto.Riprovato ho già l'iso su DVD funzionante.Grazie e saluti,complimenti per la foto,CR.
Cita messaggio
Grazie da:
#4
grazie a bilodiego.
per la foto, grazie dei complimenti, il logo di pclinuxos ( il tatuaggio sulla spalla dx ) vedo che piace.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)