Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] wireless
#1
ciao gente
spero sia la sezione giusta
ho questo problema
ho un modem fastweb nero(dal 2007 circa) con connessione wireless
fino ad oggi tutto ok collegavo telefonino e tablet
oggi sono andato sul sito di fastweb o cliccato su gestisci rete wireless e mi stava scritto x fare questa operazione bisogna essere collegati con il proprio pc da casa
preoccupato ho chiamato a fastweb e sono riuscito a disconnettere il wireless cioè lo hanno fatto loro
ora penso che qualcuno abbia abbinato un altro pc alla rete togliendo il mio
come posso fare a recuperare ?????
qualcuno sa come si fa???o se c'e rimedio???
grazie mille
Cita messaggio
Grazie da:
#2
Spiegati meglio che non si capisce.

Fastweb ha associato un IP statico fisso al tuo computer. Oggi ti sei accorto che l'IP statico ha un altro "proprietario" e quindi non navighi più ?
Cita messaggio
Grazie da:
#3
No con la rete navigo è al wireless che non ho più accesso dal sito fastweb ma navigo pero non risulta il mio PC come principale
Cita messaggio
Grazie da:
#4
i router solitamente hanno un tasto (o una combinazione di tasti) per poter essere resettati e reimpostati alle condizioni iniziali ... fastweb è un po particolare e se non ricordo male (ce l'avevo qualche anno fa) ti fornisce direttamente l HUB e non ti permette di entrarci per configurarci a piacimento i parametri ... qualcosa è fattibile dal loro portale.

Sarei curioso di sapere cosa ti ha risposto il loro servizio clienti dal momento che penso che siano loro e solo loro in grado di poter scollegare tutte le periferiche ed autorizzare le tue come principali
[Immagine: http://i62.tinypic.com/2poqd8p.jpg]
In order to get specially support for manjaro have a look here
http://www.forum.manjaro-it.org/
Cita messaggio
Grazie da:
#5
Alla fine mi hanno disattivato il wireless nel chiedere spiegazioni la operatrice romena non ha saputo darmi spiegazioni ho fatto una comunicazione al centro assistenza sperando che risolvono e che sia italiano l'operatore
Cita messaggio
Grazie da:
#6
Ciao, prova ad entrare nella myfastpage, clicca sulla destra "configura servizi", poi clicca su "configura wifi", dove ti dice "clicca qui" per configurare i parametri del wifi (dal computer di casa) puoi accedere e modificare: "funzionalità wifi" (attivata/disattivata), metodo di sicurezza (ti consiglio WPA2), e chiave di sicurezza (cambiandola dovrai riconfigurare la nuova password su TUTTI i dispositivi che si connettono al tuo wifi quali tablet, smartphone, stampanti, console giochi ecc.); poi se vuoi più in basso puoi anche configurare: nome di rete, canale di wifi e puoi rendere invisibile la trasmissione del nome della tua rete (ma poi probabilmente non verrebbe vista nemmeno dai tuoi apparati).

Spero di esserti stato d' aiuto.
Aspettare che gli altri facciano il proprio dovere è il miglior alibi per non fare il nostro.

--Roberto Gervaso--
Cita messaggio
Grazie da:
#7
Il bello che proprio questo non posso fare e qui che mi dice di collegarsi con il PC da casa
Cita messaggio
Grazie da:
#8
A occhio sembra un problema di fastweb che non riconosce l'identificativo del tuo computer.
Quindi se è come dice tumbler che non puoi entrare nel router e lo puoi fare solo dal portale ......
Cita messaggio
Grazie da:
#9
Hai provato a resettare l' apparato? Dovrebbe esserci un pulsantino sul retro....
Aspettare che gli altri facciano il proprio dovere è il miglior alibi per non fare il nostro.

--Roberto Gervaso--
Cita messaggio
Grazie da:
#10
ciao gente problema risolto resettando il tutto cambiando pass e con l'aiuto dell operatore
inoltre saputo che il sito è in man
grazie a tutti x l'interesse
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)