SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Rallentamenti sul nuovo forum
#11
sarà anche per lo sfondo grigio tante volte più leggero ? a me mi va benissimo
Cita messaggio
Grazie da:
#12
Dici che lo sfondo grigio migliora le prestazioni...lo metto subito. Cool
mandi...Eugenio
Cita messaggio
Grazie da:
#13
migliorare le prestazioni ? ne dubito , pero va detto che a me pare (sfondo grigio) più leggero nel aprire, chiudere ed inviare mess. Sulle prestazioni siamo seri eu66: ci vuole anche dei hardware decenti e perché no, più recenti
Cita messaggio
Grazie da:
#14
Ho ripulito Firefox rimettendolo a nuovo. Adesso è tutto velocissimo: sito, forum1 e forum2
Cita messaggio
Grazie da:
#15
provato poco fa funziona benissimo At
Cita messaggio
Grazie da:
#16
stavo cantando la gloria, e mi vedevo una piuma col "grigio" infatti delle volte ha dei sbalzi , pero si capisce che c'e ancora da fa' e di aggiornare piccole bizze della versione... e logico che il sito si "assesta" prof. Antonio, a te il carico , a noi la pazienza, ben accetta ovviamente At
Cita messaggio
Grazie da:
#17
Si tratta di Aruba. Ho già inviato una comunicazione. Nello stesso istante si blocca (non carica) sia il forum1 che il sito.
Cita messaggio
Grazie da:
#18
Anche Oggi.. Angry Sfascio Però sul Forum 1 non mi capita, mistero Mi arrendo
[Immagine: http://i61.tinypic.com/migwsz.jpg]  [Immagine: http://i65.tinypic.com/2rp9u80.jpgGrazie al cielo esiste Linux
Cita messaggio
Grazie da:
#19
Quando capita capita sia nel forum1 che nel sito.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: