Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Risolto] Difficoltà ad installare Comodo Internet Security su Mint 19 64bit.
#1
Information 
Come da titolo, ho difficoltà ad installare l'omonimo pacchetto, seppur basato su Debian e sviluppato per Mint, su quest'ultima.
Mi compare un messaggio d'errore dove m'informa che una dipendenza non può essere soddisfatta.
Come risolvo ?


Allegati Anteprime
   
Cita messaggio
Grazie da:
#2
Prova a dare un'occhio qui
https://it.ccm.net/forum/affich-109860-c...linux-mint
mandi...Eugenio
Cita messaggio
Grazie da: Ordnassela , Ordnassela
#3
Grazie. Risolto.
Ho trovato il file mancante su: "https://pkgs.org/download/libssl0.9.8".
Strano come Mint 19, pur possedendo la versione successiva, ovvero la 1.0.0, non possa installarlo senza aver quella precedente.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)