Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Risolto] Problema sospensione ed ibernazione
#1
Ragazzi un altro piccolo problema mi sta affliggendo: da ieri il pc non riesce più ad andare in sospensione o ibernazione.......fino a qualche tempo fa me lo faceva sporadicamente per poi riprendersi da solo!!!
Che sarà succeso questa volta?  Disperato
Ho una GeForce 7300 GT.
Grazie dell'aiuto
Cita messaggio
Grazie da:
#2
Nessuno ha una soluzione?
Cita messaggio
Grazie da:
#3
Hai una partizione swap? Risulta attiva?
Cita messaggio
Grazie da:
#4
Salve Prof, la partizione swap ricordo di averla controllata qualche tempo fa sull'altro forum ed era attiva.......ho appena rifatto il controllo ed al posto del simbolo che trovai l'altra volta c'è un lucchetto chiuso, che differenza c'è tra i due simboli?

[Immagine: http://i37.photobucket.com/albums/e75/sm...e4e64a.png]


Allegati Anteprime
   
Cita messaggio
Grazie da:
#5
Nessuna, il lucchetto in Mint è sostituito dall'icona a forma di telefono a tastiera.

Quanta RAM ha il tuo cmputer?
Cita messaggio
Grazie da: fra68
#6
Ah ecco, prima usavo Mint!!
Il pc ha 1 Giga di ram.
Cmq ho risolto: un conflitto hw, mi è bastato togliere e rimettere il cavetto del mouse Smile
Cita messaggio
Grazie da:
#7
Bene, se hai risolto:

http://www.istitutomajorana.it/forum/Ann...nel-Titolo
Cita messaggio
Grazie da:
#8
Certo, era mia premura Prof Tongue
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)