SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
SARDU multiboot builder 3.x
#41
(30-11-2014,20:59 )davidecosta Ha scritto:
Citazione:For a Software White-list request, Symantec will target a response of advising you of our final determination within 3 weeks
.
Speriamo bene Smile

Ti ringrazio. Tre settimane? Non ci resta che aspettare  Smile
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da:
#42
Invito vivamente a usare sempre l'ultima versione disponibile in quanto certi errori possono essere risolti e ne possono apparire di nuovi Smile

Ho fatto una prova di creazione ISO con la sola ISO di Windows (originale MSDN) e ha funzionato correttamente.
Ora sarebbe da capire se il tuo problema è dovuto alla creazione di una ISO superiore a 4 GB, con files superiori a 4 gb etc sicuramente senza sapere i dati della ISO e le scelte è impossibile aiutare.
Cita messaggio
Grazie da:
#43
Davide, sono lieto di comunicarti che il mio norton lascia lavorare sardu indefessamente :-)) Finalmente!
Era quello che avrei voluto fare da tempo: in un solo DVD avere Kaspersky rescue disk, comodo rescue disk,
rescatux, boot repair, ultimate BCD, Hiren's Boot CD, ed ho creato La ISO senza problemi.

Avevo inserito anche una vecchia versione di Hiren's, ma alcuni tool non funzionano bene; se invece lo masterizzo singolarmente non ho problemi, poco male.

Grazie
Windows vista: per te l'avventura finisce qui; niente Upgreid!

Le dolci parole di una donna che pesano come un macigno: "è simpatico".
Cita messaggio
Grazie da:
#44
(06-12-2014,00:56 )Leroy Ha scritto: Era quello che avrei voluto fare da tempo: in un solo DVD avere Kaspersky rescue disk, comodo rescue disk,
rescatux, boot repair, ultimate BCD, Hiren's Boot CD, ed ho creato La ISO senza problemi.

Io invece pur provando 2 usb nn riesco a farle riavviabile.Copia la base di Sardu ma alla fine mi dice non avviabile, confermata dal test qemu. forse mi conviene preparami un DVD? Posso usare un rw non chiudendolo così da cambiare secondo giornata? Grazie.
Ubuntu 18.01 BB * 64 bit * DE Gnome Fallback NVIDIA GT240-512 Mb
Windows 10
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
Grazie da:
#45
Il problema in questo caso è qualche firewall / Antivirus che blocca l'esecuzione di Syslinux (rende avviabile la USB)
Mi ha fatto impazzire non poco nel mio PC.
Disabilitalo momentaneanente Smile
Cita messaggio
Grazie da:
#46
Eseguita la disabilitazione dell'unico firewall che mi risulta usare , provato molte volte, con due usb. Solo in un caso l'ha creata in 2 minuti ma alla fine scrive usb non avviabile, pur essendo copiati i file all'interno. Negli altri casi , anche dopo 15 minuti la usb risulta vuota.Probabilmente mi sono perso qualche passaggio.
Ubuntu 18.01 BB * 64 bit * DE Gnome Fallback NVIDIA GT240-512 Mb
Windows 10
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
Grazie da:
#47
Ciao,
scusa ma non ho capito SE e COME Blush posso caricare sul programma SARDU, le mie immagini .ISO di LINUX Mint17, immagini .ISO realizzate con SYSTEMBACK e che in "LIVE" su usb realizate con "Universal USB Installer 1.9.5" funzionano benissimo...

grazie
ciao.
Cita messaggio
Grazie da:
#48
Se le ISO sono standard e hanno la stessa configurazione delel originali o le gestisci da Mint (tasto destro del mouse e cerchi la tua ISO) oppure usando le impostazioni extra di una derivata Ubuntu
Cita messaggio
Grazie da:
#49
Ho provato a usare SARDU per creare una penna usb bootabile con vari software.

Ho selezionato le .ISO da una cartella nel mio hd (premetto che cambiando cartella "Scegli cartella ISO" il programma non mi carica in automatico le .ISO della cartella) una ad una per ogni singolo software come da immagin allegata:

http://prntscr.com/697vu2

Quando vado a creare la penna usb ho il seguente risultato nella schermata dedicata:

http://prntscr.com/697wjv

Come si può osservare non carica nulla tra antivirus, utilities e via dicendo.

Dove sbaglio?

Grazie a tutti per la disponibilità!!
Cita messaggio
Grazie da:
#50
La verisone 3.x gestice un centinaio di ISO, forse più...e..quindi non riconosce automaticamente le singole ISO.
E' in grado di selezionare ogni singola ISO da un diverso percorso.
Devi andare da tasto destro del mouse --> Cerca ISO e poi applicare il segno di spunta una volta che la stessa è selezionabile
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)