Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
{Sicurezza} C'è da aggiornare Flash Player
#1
Bug 
>>> http://attivissimo.blogspot.se/2015/06/a...a.html?m=1
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da: eu66
#2
Hanno citato quattro tra i più quotati browser, ma non vengono nominati Opera, Cromium, Konqueror. Forse che questi si aggiornino in automatico?
Cita messaggio
Grazie da:
#3
credo che pensassero ai sistemi windows ... per i liux like gli aggiornamenti avvengono tutti in automatico ... chi prima chi dopo
[Immagine: http://i62.tinypic.com/2poqd8p.jpg]
In order to get specially support for manjaro have a look here
http://www.forum.manjaro-it.org/
Cita messaggio
Grazie da:
#4
Già giusto ieri o l'altro ieri negli aggiornamenti era compreso flash player.
Cita messaggio
Grazie da:
#5
(28-06-2015,20:37 )george_1963 Ha scritto: Hanno citato quattro tra i più quotati browser, ma non vengono nominati Opera, Cromium, Konqueror. Forse che questi si aggiornino in automatico?

Se vaisiti questa pagina http://www.adobe.com/it/products/flashpl...tion3.html
trovi le versioni per Linux che sono utilizzabili da tutti i browser (tranne Chrome che integra una propria versione di Flash Player).
Come hanno già scritto sopra nella maggior parte dei casi in Linux anche Flash viene aggiornato automaticamente. In Realtà anche sotto Windows si può abilitare questa opzione dal pannello di controllo.
Chi sa capire tutto è molto infelice (Maksim Gor'kij)
[Immagine: http://www.istitutomajorana.it/forum2/at...p?aid=7740]
Cita messaggio
Grazie da:
#6
Ok, grazie, per i chiarimenti. Non era solo per curiosità ( anche un filo di preoccupazione...)
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)