Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Windows 8 parte troppo veloce..
#1
ho un HD ssd già partizionato e con windosw 8 installato e funizionante.
Vorrei installarci anche Ubuntu (in dual boot, procedura che ho già eseguito con successo su di un'altro PC).
Le priority nel  Bios son ben settate, ma quando riavvio col dvd di ubuntu
per procedere con l'installazione il lettore Dvd lampeggia per un paio di volte
mentre si avvia regolarmente Windows.
Se sostituisco l'HD con un'altro essendo impostato nel Bios come primo device
il Dvd , questo parte regolarmente per l'eventuale installazione.
Sembra che l'HD con Windows sia velocissimo e non dia tempo al DVD di partire.
Cita messaggio
Grazie da:
#2
Siamo nel 2015 , masterizzatori e relativi supporti per installare SO neppur hanno senso . Ti crei una pennina installazione e installi da pendriver e vedrai che in pochi istanti ubuntu la installi senza problemi.
Cita messaggio
Grazie da:
#3
non hai il multiboot abilitato? sul mio è F12 il tuo potrebbe essere altro. con lui selezioni il lettore.
Cita messaggio
Grazie da:
#4
il Risolto non serve a chiudere la discussione ma a indicare che in tale discussione è presente una soluzione valida e testata.
Inutile metterlo senza dare un feedback
Cita messaggio
Grazie da:
#5
Scusate, magari sbaglio, ma avevo capito che il problema era risolto con il post di Giusti, cioè premere F12.
Meglio sarebbe bene avere un riscontro.
Freedom isn't free-La libertà non è gratuita.
Per cercare su questo forum: site:istitutomajorana.it/forum2/ [termini della ricerca]
oppure http://www.istitutomajorana.it/informati...lo-forum-2
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)