Si sono verificati i seguenti errori:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.13 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
XP PROBLEMA CON LINUX PARTE SECONDA
#1
Il mio pc inspirion 8600 pentium m 1.60 ghz/600 512 mb nvidia geforce fx5200 65 mb 30 gb di hard drive proprio non ne vuole sapere. Finalmente sono riuscito ad installare SLITAZ 4 ma con giusto due problemini: il primo è che mi sono ritrovato con due slitaz 4 installati e non riesco a cancellarne uno, l'altro problema è che una volta installato slitaz e aggiornato ho scaricato i pacchetti get-flash-plugin e quando dal terminale li cerco non me li trova. ( e ovviamente non mi apre le pagine internet) Volevo sapere se era possibile resettare tutto e riprovare ad installare slitaz 4 o in alternativa qualche altra versioni di linux più leggere e compatibile.
Vi ringrazio anticipatamente
Cita messaggio
Grazie da:


Messaggi in questa discussione
XP PROBLEMA CON LINUX PARTE SECONDA - da alex76 - 10-10-2015,16:50

Vai al forum:


Utenti che stanno guardando questa discussione: