Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Xubuntu Plus 2 remix, problemi di visualizzazione grafica.
#1
Salve, da qualche giorno si verifica uno strano fenomeno durante l'utilizzo di Chrome: quando riduco Chrome ad icona e poi lo riapro, la visualizzazione della parte superiore, quella con le barre degli strumenti, non si vede e ricompare solo quando ci passo sopra col mouse. Evidentemente c'è un problema di corretta visualizzazione. Come posso risolvere ?
Grazie.
Cita messaggio
Grazie da:
#2
È un tentativo,cmq prova  crome aperto tasto dx del muose ,sulla barra dove ti indico nell'allegato,quindi togli e metti alternativamente la spunta su "usa barra del titolo di sistema e bordi", con la spunta usa i bordi e bottoni predefiniti del sistema o che tu hai predisposto, e vedi se con uno dei due modi non ti si ripresenta il problema.


Allegati Anteprime
   
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#3
Ciao, purtroppo non funziona.
Cita messaggio
Grazie da:
#4
Fai questa prova: resetta crome come da appena installato, perderai i preferiti, salvali, e le configurazioni( salvo che tu abbia  e accedi con accuaont su googgle-gmail in tal caso si dovrebbero ripristinare in automatico).Visualizza i file nascosti , vai nella cartella
.config rinomina la cartella google-chrome in  google-chromeold, quindi riavvia crome.
Se al riavvio di crome accedi subito a google con il tuo accaunt,se ce l'hai, si dovrebbero in automatico ripristinare la configurazione e i preferiti.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#5
Non funziona. Ho anche provato ad installare Chromium, ma anche con quello si ripropone il problema. Con Firefox non lo fa.
Cita messaggio
Grazie da:
#6
Mi spiace,non ho altre idee Idea , anche cercando sul web non trovo riferimenti alla anomalia che ti si presenta.
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#7
hai forse installato temi o set di icone diversi? fai un tentativo, cambia il tema e le icone.
Cita messaggio
Grazie da:
#8
Come suggerito nella presentazione di Xubuntu Plus 2 remix, ho installato gli sfondi predefiniti che sono nella cartella: system/usr/share/xfce4/bakdrops.
Cita messaggio
Grazie da:
#9
Quello non c'entra, hai solo scelto la cartella degli sfondi ,giusto come tentativo, hai provato come detto da dxgiusti in impostazioni- aspetto cambiare tema ed icone, magari come stile prova greybird eper le icone elementary-xfce, che sono quelli di default di xubuntu.
Prova anche in impostazioni-regolazioni del gestore delle finestre- alla voce "compositore" togliere la spunta ad "abilita la visualizzazione composita"
Non richiedermi l'amicizia, siamo già amici  Big Grin il mio blog LinuxEasy  Tux

Cita messaggio
Grazie da:
#10
ho provato tutto ma non è cambiato nulla. Boh ??!!! quasi quasi provo a reinstallare.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)