Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
adsl...
#1
ciao!

..e' vero che per migliorare le prestazioni bisogna mettere un filtro adsl in ogni presa telefonica anche se non collegata ad apparecchi..??
oppure serve -solo- se ci si collega un apparecchio telefonico o segreteria telefonica

ed un router usrobotics se e' messo ad una presa dove non ci sono altri apparecchi..??
Cita messaggio
Grazie da:
#2
i filtri adsl vanno sui componenti ( telefono, segreteria, ecc. ) dove non vi è nulla non va nulla. il router va collegato alla linea.
Cita messaggio
Grazie da: p060477
#3
quindi
prese senza apparecchi = nessun filtro
presa con -solo- il router = nessun filtro

al telefono 155 il tecnico Infostrada mi ha detto l'esatto contrario..
ed anche sul web c'e' una linea di pensiero in tal senso..
il tutto per il dato il noise disturb sul router che nel mio usrobotics e' 9db
e il tecnico mi ha detto dovrebbe essere sopra 9.5db...
Cita messaggio
Grazie da:
#4
Confermo quanto detto da dxgiusti.
A casa ho due telefoni fissi con filtro.
Il modem senza filtro direttamente nella presa del telefono.

Fin'ora ha funzionato Cool
Cita messaggio
Grazie da:
#5
funzionare funziona..ma..
per il tecnico 155 non e' la -migliore- soluzione..
che sarebbe quella .
ogni presa un filtro
Cita messaggio
Grazie da:
#6
lo conosci oppure lo hai conosciuto fisicamente il tecnico o l'indicazione arriva da un tecnico di callcenter.
Cita messaggio
Grazie da:
#7
CallCenter e vari siti sul web...
Cita messaggio
Grazie da:
#8
Ma il problema é solo per aggiungere un filtro?  Mettilo e fine della storia, non ti pare?
Tanto poi potrai sempre toglierlo se non ti soddisfa.
Ciao Angel
"Le avversità spesso ci piegano ma la ns. forza ci risolleva sempre.


Cita messaggio
Grazie da:
#9
Citazione:Verifica che i filtri ADSL siano presenti in ciascuna presa telefonica sulla quale hai collegato un telefono, o qualsiasi altro dispositivo. Se i filtri sono collegati correttamente ma senti ancora fruscio, prova a sostituirli.
https://www.infostrada.it/it/privati/ass...telefonica
Cita messaggio
Grazie da:
#10
prese senza apparecchi = nessun filtro
prese con apparecchi (sia che ci sia solo il modem router, sia che ci sia solo un telefono, sia che ci siano entrambi) = filtro

se c'è un'apparecchiatura collegata può funzionare anche senza filtro ma non è garantito;
se metti il modem router senza filtro e su un'altra presa un telefono, se mentre sei collegato ad Internet ti arriva una telefonata potresti o avere rallentamenti di navigazione oppure sentire qualche disturbo.
Dipende caso per caso comunque, la regola generale vorrebbe un filtro ogni volta che c'è un'apparecchiatura
Il mio blog: ZEROZEROCENT.BLOGSPOT.COM
LEGGE DI MURPHY: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
VERSIONE QUANTISTICA DELLA LEGGE DI MURPHY: TUTTO VA MALE CONTEMPORANEAMENTE
Cita messaggio
Grazie da: p060477 , p060477


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)