Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
bug impostazione alimentazione
#1
Buongiorno a tutti e grazie per questo forum. Dunque: ho un problema.
Vado in impostazioni gestione alimentazione e quando collegato e quando il coperchio è chiuso ho messo "nessuna azione". Però quando chiudo il coperchio il computer va in sospensione con conseguente oscuramento dello schermo. Perchè? io gli avevo detto "nessuna azione"........
Ho Ubuntu 14.04 LTS montato su un ultrabook Samsung 900X3D 64 bit
Cita messaggio
Grazie da:
#2
Non ci fare troppo affidamento, né sulla sospensione, né sull'ibernazione, né sui tasti rapidi sopra la tastiera del portatile, non sempre funzionano.
Freedom isn't free-La libertà non è gratuita.
Per cercare su questo forum: site:istitutomajorana.it/forum2/ [termini della ricerca]
oppure http://www.istitutomajorana.it/informati...lo-forum-2
Cita messaggio
Grazie da:
#3
non mi sembra una risposta inerente al problema.
verifica se hai installato:
Citazione:gnome-tweak-tool
lo troverai poi come > strumento di personalizzazione <. verifica di aver impostato:
   
Cita messaggio
Grazie da:
#4
Ho provato anche con gnome-tweak-tool. Non funziona. Il computer non risponde ai comandi. Non fa quel che gli dico. Forse il problema è a monte, nel bios....ma non me ne intendo tanto.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)