Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
convertitore clipgrab
#1
Chiedo scusa se ogni tanto mi rivolgo al forum. Adesso, nell'installare gli aggiornamenti, mi risponde errore ; in quanto non è stato possibile installare Clipgrab 3.5.6.trusty1.

Qualcche esperto , potrà essere cosi gentile di dirmi cosa fare? Grazie Angelo Sepe
Cita messaggio
Grazie da:
#2
Posta, in un file, il risultato di

Codice:
sudo apt-get update

vediamo che errore ti da
Cita messaggio
Grazie da:
#3
sposto in Personalizzazione, Aspetto, Driver.

che sistema hai in uso?
Cita messaggio
Grazie da:
#4
(19-04-2016,19:53 )eu66 Ha scritto: Posta, in un file, il risultato di

Codice:
sudo apt-get update

vediamo che errore ti da

La risposta è "Fatto"
Cita messaggio
Grazie da:
#5
E: /var/cache/apt/archives/clipgrab_3.5.6~trusty1_amd64.deb: tentata sovrascrittura di "/usr/bin/ffmpeg" presente anche nel pacchetto ffmpeg 7:2.4.3-1ubuntu1~trusty6 Questa è quanto scrive dopo gestore aggiornamento.
Cita messaggio
Grazie da:
#6
(19-04-2016,20:51 )dxgiusti Ha scritto: sposto in Personalizzazione, Aspetto, Driver.

che sistema hai in uso?

Linux mint 17.
Cita messaggio
Grazie da:
#7
io rimuoverei completamente il tuo clipgrab ( anche la cartella delle configurazioni ). poi da questo link scaricherei il file, va scompattato, avrai una cartella clipgrab 3.5.6, al suo interno un eseguibile, doppio click e dovrebbe partire.
Cita messaggio
Grazie da:
#8
Grazie. proverò a fare quanto mi hai suggerito.Saluti
Cita messaggio
Grazie da:
#9
(25-04-2016,15:12 )Angelo Sepe Ha scritto: Grazie. proverò a fare quanto mi hai suggerito.Saluti

Ok. risolto. Grazie molto.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)