SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
errore istalllazione ultima versione chrome
#1
Photo 
salve a tutti

ho linux mint 17 scaricato dal sito majorana 

e adesso mi istalla la versione di goggole chrome vecchia e mi dice di passaree alla versione aggiornata

dal sito di goggole scarico il .deb e mi da errore 
come si vede dalla immagine 
che cosa non va bene?


Allegati Anteprime
   
Cita messaggio
Grazie da:
#2
la tua distribuzione potrebbe essere non più supportata. io passerei ad altro.

  1. 17.3 Rosa Ubuntu Trusty Long term support release (LTS), supported until April 2019.
  2. 17.2 Rafaela Ubuntu Trusty Long term support release (LTS), supported until April 2019.
  3. 17.1 Rebecca Ubuntu Trusty Long term support release (LTS), supported until April 2019.
  4. 17 Qiana Ubuntu Trusty Long term support release (LTS), supported until April 2019.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)