Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum1 -- CercaGlobale -- Informativa su Cookie e Privacy


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
forse ho un virus?
#1
Sad 
Buongiorno, sono una novellina di pc, all'avvio - molto lento - di Windows 7 da qualche tempo mi trovo questa scritta ripetuta 3 volte
e anche durante l'utilizzo mi ricompare, mi hanno suggerito alcuni metodi per eliminarla ma non è stato possibile, qualcuno mi ha detto che potrebbe essere un virus arrivato da qualche Ente statale? è possibile questo? Grazie per l'aiuto f.sca

Run Dll non riesce a trovare il modulo specificato C:\ PROGRA-–1\COMMON-1\SISTEM \SYSPLA-2.DLL
Cita messaggio
Grazie da:
#2
Dai uno sguardo:

http://www.navigaweb.net/2009/01/risolve...nti-o.html
Cita messaggio
Grazie da:
#3
Ho provato il suggerimento ma non ci sono riuscita, esiste qualcosa di più semplice da fare? grazie francesca
Cita messaggio
Grazie da:
#4
(11-01-2015,16:31 )francesca Ha scritto: Ho provato il suggerimento ma non ci sono riuscita, esiste qualcosa di più semplice da fare? grazie francesca

Dovresti dire che difficoltà hai trovato e cercare di superarle. La indicazione suggerita dal prof. è un po' laboriosa ma non complicata. Certo devi avere il DVD di installazione di seven.

Altra strada può essere il Ripristino Configurazione di Sistema ad una data in cui il PC non presentava la problematica che dici. Però se questi problemi sono presenti da tempo è possibile che non sia più disponibile questo punto di ripristino.

Riguardo alla lentezza in avvio è possibile che ciò sia dovuto ai programmi di cui hai settato l'avvio insieme a Windows e non è detto che il problema derivi da qualche virus o malaware. Per verifica fai queste due scansioni:

1)Scarica Malwarebytes (scarica la versione gratuita)
http://it.malwarebytes.org/
Fai attenzione che nelle varie schermate (l'ultima) devi TOGLIERE la spunta all'invito di provare la versione "PROVA". (che è a pagamento)
Poi configuralo così:
Apri Malwarebyte, e clicca in alto su "Settings" (se è in inglese, oppure Opzioni se è in Italiano).
A destra seleziona nel menù a tendina la lingua (Italiano)
In "Aggiungi voce al menù contestuale" metti la spunta su Sì.
A sinistra clicca su "Rilevamento e protezione" e metti la spunta su "Ricerca Rootkit".
Sotto "Protezione da non Malware",nel menù a tendina seleziona (in tutte e 2 ) "Gestisci rilevamenti come Malware".
Clicca in alto su "Scansione" e metti la spunta su "Ricerca elementi nocivi".
Poi clicca in basso su "Scansione".

Ti appare un messaggio in grassetto, in cui ti dice di aggiornarnare Malwarebytes: clicca in basso su "Aggiorna ora".
Finito l'aggiornamento partirà la scansione.
Posta il log.

2)Scarica Adwcleaner sul desktop:
http://general-changelog-team.fr/fr/down...adwcleaner
Chiudi tutti i browser (è importante IE,Firefox Chrome ecc...)
Clicca sul pulsante "Scan".
Finita la scansione clicca su "Clean"
Conferma con OK le varie finestre che ti compariranno.
Il pc si riavvierà, e uscirà il log con le eliminazioni.
Postalo qui.
Al.
Cita messaggio
Grazie da:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)